<!DOCTYPE html>
<html lang="ro">
<head>
  
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  
<meta charset="UTF-8">
  
  <title>„Cerem Kroll să publicaţi, cu toţi hoţii demascaţi!”; Demersul participanţilor la flashmobul organizat de Platforma DA, adresat guvernatorului BNM - Social - Jurnal.md</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Jurnal.md" href="/rss.xml" />
   
  
<meta property="fb:admins" content="100001042771113"/>
<meta property="fb:app_id" content="217398834941117"/>
<meta property="og:site_name" content='Jurnal.md - Ca să ştii totul!' />
<meta property="og:title" content='„Cerem Kroll să publicaţi, cu toţi hoţii demascaţi!”; Demersul participanţilor la flashmobul organizat de Platforma DA, adresat guvernatorului BNM' />
<meta property="og:url" content="http://www.jurnal.md/ro/social/2017/6/23/cerem-kroll-sa-publicati-cu-toti-hotii-demascati-demersul-participantilor-la-flashmobul-organizat-de-platforma-da-adresat-guvernatorului-bnm/" />
<meta property="og:type" content="article" /> 
  
  <meta property="og:image" content="http://www.jurnal.md/img/pages/2017/6/23/cerem-kroll-sa-publicati-cu-toti-hotii-demascati-demersul-participantilor-la-flashmobul-organizat-de-platforma-da-adresat-guvernatorului-bnm/small-cerem-kroll-sa-publicati-cu-toti-hotii-demascati-demersul-participantilor-la-flashmobul-organizat-de-platforma-da-adresat-guvernatorului-bnm.png"/>
  
  <meta property="og:description" content="„Cerem Kroll să publicaţi, cu toţi hoţii demascaţi!” Este una dintre lozincile scandate astăzi în faţa Băncii Naţionale în cadrul unui flashmob organizat de către Platforma Demnitate şi Adevăr. La acţ" />
  <meta name="description" content="„Cerem Kroll să publicaţi, cu toţi hoţii demascaţi!” Este una dintre lozincile scandate astăzi în faţa Băncii Naţionale în cadrul unui flashmob organizat de către Platforma Demnitate şi Adevăr. La acţ" /> 

  
<link rel="stylesheet" type="text/css" href="/css/site.css?v=4.8" />
  
<script type="text/javascript" src="/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.json-2.2.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=2.0"></script>
  <script type="text/javascript" src="/js/jquery.cookie.js"></script>

  
<link rel="stylesheet" type="text/css" href="/css/slider.css" />
<script type="text/javascript" src="/js/slider-0.1.js"></script>
  
<script type="text/javascript" src="/js/app.js?v=3.2"></script>

<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css" />
<script src="/js/jquery.lightbox-0.5.js" type="text/javascript"></script>
 
  
<script src="/68854C93/banners.js?id=1498236553" type="text/javascript"></script>
  

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1978827-1']);
  _gaq.push(['_setDomainName', '.jurnal.md']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_set', 'displayFeatures', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

  
  
  
  

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
  <script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Jurnal.md.Homepage */
ado.master({id: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07', server: 'ro.adocean.pl' });
</script>
  
    
  
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5V8VQK');</script>
<!-- End Google Tag Manager -->
  
  
</head>
<body>
  
  

<div id="adoceanroulrgemqqry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, promo.fish.Jurnal.md.All.Richmedia */
  ado.slave('adoceanroulrgemqqry', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>

  
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5V8VQK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
   
  <script>
    window.fbAsyncInit = function() {
    FB.init({
      appId      : '217398834941117',
      xfbml      : true,
      version    : 'v2.9'
             });
    };

    (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
  
  
  
<div class="holder" id="top">
  <div id="banners_GLEFT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GLEFT',1293) });
 </script>
</div>
  <div id="banners_GRIGHT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GRIGHT',1295) });
 </script>
</div>
  <div id="banners_PBG">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('PBG',0) });
 </script>
</div>
  <div id="banners_RIGHTFIXT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('RIGHTFIXT',76683) });
 </script>
</div>

<header>
  
<div id="banSMP1_1">
    
<div id="adoceanrowghpoionoe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.990x90 */
ado.slave('adoceanrowghpoionoe', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>


</div>
  
<div class="headWrap">
 <div> 
   <div class="menu-head">
	<a href="http://jurnaltv.md/" target="_blank">JurnalTV</a>
     <a class="active" href="/ro/start/">Jurnal.MD</a>
	<a href="http://www.jurnalfm.md/" target="_blank">JurnalFM</a>
	<a href="http://jc.md/" target="_blank">Jurnal de Chisinau</a>
	<a href="http://www.eco.md/" target="_blank">Economist</a>
	<a href="http://apropomagazin.md/" target="_blank">Apropo</a>		
   </div>
   <div class="menu-head-icon">
     <ul>
       <li><a href="/ro/advert/"><i class="pub"></i>Publicitate</a></li>
       <li><a href="/rss.xml"><i class="rss"></i>RSS</a></li>
       <li><a href="/ro/arch/"><i class="arch"></i>Arhiva</a></li>
       <li class="mlive"><a href="/ro/live/" target="_blank"><i class="live"></i>Live</a></li>
       <li class="memail"><a href="/ro/trimite-ne-o-stire/">Trimite-ne o ştire!</a></li>
     </ul>
   </div>
   <div class="bclear"></div>
 </div>
</div>
  
<div class="logoWrap">
 <div>
 <table width="100%" cellspacing="0" cellpadding="0" border="0">
  <tr>
   <td width="10" class="logo"><a href="/ro/start/"><img src="/img/logo.png?v=craciun" alt="" /></a></td>
    <td align="center" width="590" style="padding-left: 100px;">
      <div id="banners_HEADER">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('HEADER',11851124) });
 </script>
</div>
   
   </td>
   <td align="right">
        
     
     <ul class="menu-icon">
      <li><a class="fb" href="https://www.facebook.com/jurnaltv" target="_blank"></a></li>
      <li><a class="google" href="https://plus.google.com/104377396503888396130/posts" target="_blank"></a></li>
      <li><a class="tw" href="https://twitter.com/Jurnal_TV" target="_blank"></a></li>      
     </ul>
     
   </td>
  </tr>
 </table>
 </div>
</div>
  
</header>

<nav>
 <div>
   
  
   <table width="100%" cellspacing="0" cellpadding="0" border="0" id="menu-top">
     <tr>
   <td ><a href="/ro/politic/">Politic</a></td>
   <td ><a href="/ro/justitie/">Justiţie</a></td>
   <td class="active"><a href="/ro/social/">Social</a></td>
   <td ><a href="/ro/economic/">Economic</a></td>
   <td ><a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a></td>
   <td ><a href="/ro/sport/">Sport</a></td>
   <td ><a href="/ro/international/">Internaţional</a></td>
   <td ><a href="/ro/divertisment/">Divertisment</a></td>
   <td ><a href="/ro/horoscop/">Horoscop</a></td>
   <td ><a href="/ro/opinii/">Opinii</a></td>
  </tr>
   </table>
     
 </div>
</nav>
<div id="dqBanBG">
<div class="container category">
  <div>    
     
    
    <div class="row">
      <div class="col col-2">
        <section class="news-details isstate">
  <article>
    
          <div class="state state-1">
        VIDEO
      </div>
          
    <h1>„Cerem Kroll să publicaţi, cu toţi hoţii demascaţi!”; Demersul participanţilor la flashmobul organizat de Platforma DA, adresat guvernatorului BNM</h1>
    
    <div class="img ptype-1">
                  
      	<img src="/img/pages/2017/6/23/cerem-kroll-sa-publicati-cu-toti-hotii-demascati-demersul-participantilor-la-flashmobul-organizat-de-platforma-da-adresat-guvernatorului-bnm/big-cerem-kroll-sa-publicati-cu-toti-hotii-demascati-demersul-participantilor-la-flashmobul-organizat-de-platforma-da-adresat-guvernatorului-bnm.png" alt="„Cerem Kroll să publicaţi, cu toţi hoţii demascaţi!”; Demersul participanţilor la flashmobul organizat de Platforma DA, adresat guvernatorului BNM" title="„Cerem Kroll să publicaţi, cu toţi hoţii demascaţi!”; Demersul participanţilor la flashmobul organizat de Platforma DA, adresat guvernatorului BNM" />
                  
      <div class="details lg">
       <table  cellspacing="0" cellpadding="0">
         <tr>
           <td>Sursa: jurnal.md</td>
           <td>Foto: Facebook/Vera Baciu</td>
           <td><span class="view view-11940109"><script>loadView('view-11940109','11940109');</script></span></td>
           <td align="right">23.06.2017   19:16</td>
         </tr>
        </table> 
      </div>
    </div>
    
    <div id="banners_FIRSTNEWS">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('FIRSTNEWS',11851125) });
 </script>
</div>
    
        
      	    
    <div class="pblock">&bdquo;Cerem Kroll să publicaţi, cu toţi hoţii demascaţi!&rdquo; Este una dintre lozincile scandate astăzi &icirc;n faţa Băncii Naţionale &icirc;n cadrul unui flashmob organizat de către Platforma Demnitate şi Adevăr. La acţiune au participat mai mulţi oameni indignaţi de faptul că autorităţile continuă tăinuiască numele celor implicaţi &icirc;n jaful din sistemul bancar.<br />
<br />
Zeci de cetăţeni, nemulţumiţi de decizia Băncii Naţionale din Moldova, au scandat astăzi &icirc;n faţa sediului instituţiei, cer&acirc;nd publicarea celui de-al doilea raport Kroll. Oamenii spun că vor să cunoască beneficiarii furtului miliardului şi de ce s-au plătit bani grei pentru o investigaţie care este secretizată.<br />
<br />
La sf&acirc;rşitul flashmobului organizat de Platforma Demnitate şi Adevăr, cetăţenii au votat propunerea de a depune un demers pe numele guvernatorului BNM, prin care să-i ceară publicarea documentului.<br />
<br />
&Icirc;n faţa participanţilor la flash mob nu a ieşit niciun reprezentant al Băncii Naţionale, &icirc;nsă instituţia a expediat un comunicat &icirc;n care spune că BNM nu a primit &icirc;ncă un raport final al anchetei Kroll.<br />
<br />
Precizăm că primul raport al companiei Kroll privind devalizarea sistemului bancar a fost publicat de către şeful legislativului, Andrian Candu, pe 4 mai 2015. S-a &icirc;nt&acirc;mplat după protestul de amploare de pe 3 mai, din centrul capitalei, c&acirc;nd zeci de mii de oameni au cerut ca rezultatele investigaţiei să fie făcute publice.&nbsp;<br />
<br />
<em>Vedeţi mai jos textul demersului adresat guvernatorului BNM.&nbsp;</em><br />
<br />
<iframe allowfullscreen="" frameborder="0" height="320" src="http://jurnaltv.md/embed/?10289614&amp;0" width="468"></iframe><br />
<br />
<em>Către Guvernatorul Băncii Naţionale din Republica Moldova,<br />
Domnul Sergiu Cioclea</em><br />
<br />
Acum aproape trei ani din vistieria statului şi din rezervele Băncii Naţionale a Moldovei a fost furat un miliard de dolari. Acest lucru ne-a afectat &icirc;n mod direct pe noi, cetăţenii ţării. Ridicarea cursului de schimb, majorarea taxelor, impozitelor şi facturilor, creşterea preţurilor &ndash; totul se datorează acestui jaf fără PRECEDENT din istoria ţării. Mai mult, &icirc;ntoarcerea miliardului de dolari a fost pusă pe spatele poporului, or noi considerăm că acest lucru este nedrept şi ilegal.<br />
<br />
Din aceste considerente, şi pentru că fiecare dintre noi are statut de victimă,<br />
<br />
Noi, cetăţeni ai Republicii Moldova, participanţi la flashmobul organizat de Platforma Demnitate şi Adevăr pe 23 iunie 2017,<br />
<br />
&Icirc;n temeiul art. 34 din Constituţia Republicii Moldova potrivit căruia &rdquo;dreptul persoanei de a avea acces la orice informaţie de interes public, nu poate fi &icirc;ngrădit&rdquo;, precum şi &icirc;n conformitate cu prevederile Legii nr. 982 din 11.05.2000, privind acesul la informaţie, potrivit căreia oricine &icirc;n condiţiile prezentei legi , are dreptul de a primi informaţii oficiale &icirc;n termen de 15 zile,<br />
<br />
Prin decizia votată unanim de către participanţii la acţiune, cerem:<br />
<br />
Respecterea dreptului constituţional al cetăţenilor de a cunoaşte rezultatele investigaţiei privind furtul miliardului din visteria statului şi publicarea ne&icirc;nt&icirc;rziată a Raportului Kroll-2.<br />
<br />
Eliberarea unei copii a raportului Croll -2 oganizatorului evenimentului, Platforma Demnitate şi Adevăr, &icirc;n scopul informării participanţilor la eveniment.<br />
<br />
&Icirc;n cazul refuzului de a elibera informaţia solicitată ne vom adresa, &icirc;n conformitate cu prevederile legale, instanţei de judecată competente.<br />
<br />
<em>Cu respect,&nbsp;<br />
Chiril Moţpan, secretar general al Platformei Demnitate şi Adevăr.<br />
Chişinău, 23 iunie 2017</em></div>
    
        <div class="photos htmlGallery">
             <a href="/img/pages/2017/6/23/19366344-1355390744508238-7253210585735419898-n-1498236423/19366344-1355390744508238-7253210585735419898-n-1498236423.png" title="19366344-1355390744508238-7253210585735419898-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19366344-1355390744508238-7253210585735419898-n-1498236423/medium-19366344-1355390744508238-7253210585735419898-n-1498236423.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19366616-1355388811175098-4165144589207424260-n-1498236425/19366616-1355388811175098-4165144589207424260-n-1498236425.png" title="19366616-1355388811175098-4165144589207424260-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19366616-1355388811175098-4165144589207424260-n-1498236425/medium-19366616-1355388811175098-4165144589207424260-n-1498236425.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19396845-1355388964508416-1819819519447516302-n-1498236427/19396845-1355388964508416-1819819519447516302-n-1498236427.png" title="19396845-1355388964508416-1819819519447516302-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19396845-1355388964508416-1819819519447516302-n-1498236427/medium-19396845-1355388964508416-1819819519447516302-n-1498236427.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19397164-1355389667841679-1947441577245615741-n-1498236428/19397164-1355389667841679-1947441577245615741-n-1498236428.png" title="19397164-1355389667841679-1947441577245615741-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19397164-1355389667841679-1947441577245615741-n-1498236428/medium-19397164-1355389667841679-1947441577245615741-n-1498236428.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19399282-1355390407841605-1104866096200701223-n-1498236429/19399282-1355390407841605-1104866096200701223-n-1498236429.png" title="19399282-1355390407841605-1104866096200701223-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19399282-1355390407841605-1104866096200701223-n-1498236429/medium-19399282-1355390407841605-1104866096200701223-n-1498236429.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19399426-1355389154508397-2834195190178838948-n-1498236431/19399426-1355389154508397-2834195190178838948-n-1498236431.png" title="19399426-1355389154508397-2834195190178838948-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19399426-1355389154508397-2834195190178838948-n-1498236431/medium-19399426-1355389154508397-2834195190178838948-n-1498236431.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19399529-1355390677841578-9536571716745639-n-1498236433/19399529-1355390677841578-9536571716745639-n-1498236433.png" title="19399529-1355390677841578-9536571716745639-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19399529-1355390677841578-9536571716745639-n-1498236433/medium-19399529-1355390677841578-9536571716745639-n-1498236433.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19399580-1355389507841695-7933654756276886229-n-1498236434/19399580-1355389507841695-7933654756276886229-n-1498236434.png" title="19399580-1355389507841695-7933654756276886229-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19399580-1355389507841695-7933654756276886229-n-1498236434/medium-19399580-1355389507841695-7933654756276886229-n-1498236434.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19399837-1355387777841868-14108288289639053-n-1498236436/19399837-1355387777841868-14108288289639053-n-1498236436.png" title="19399837-1355387777841868-14108288289639053-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19399837-1355387777841868-14108288289639053-n-1498236436/medium-19399837-1355387777841868-14108288289639053-n-1498236436.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19399877-1355389364508376-37514481247036405-n-1498236438/19399877-1355389364508376-37514481247036405-n-1498236438.png" title="19399877-1355389364508376-37514481247036405-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19399877-1355389364508376-37514481247036405-n-1498236438/medium-19399877-1355389364508376-37514481247036405-n-1498236438.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19400017-1355387937841852-4638288473318058997-n-1498236439/19400017-1355387937841852-4638288473318058997-n-1498236439.png" title="19400017-1355387937841852-4638288473318058997-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19400017-1355387937841852-4638288473318058997-n-1498236439/medium-19400017-1355387937841852-4638288473318058997-n-1498236439.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19424173-1355388131175166-3525353781260716843-n-1498236441/19424173-1355388131175166-3525353781260716843-n-1498236441.png" title="19424173-1355388131175166-3525353781260716843-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19424173-1355388131175166-3525353781260716843-n-1498236441/medium-19424173-1355388131175166-3525353781260716843-n-1498236441.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19424207-1355388471175132-5539573042198866369-n-1498236442/19424207-1355388471175132-5539573042198866369-n-1498236442.png" title="19424207-1355388471175132-5539573042198866369-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19424207-1355388471175132-5539573042198866369-n-1498236442/medium-19424207-1355388471175132-5539573042198866369-n-1498236442.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19424310-1355389404508372-9060572466601001476-n-1498236444/19424310-1355389404508372-9060572466601001476-n-1498236444.png" title="19424310-1355389404508372-9060572466601001476-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19424310-1355389404508372-9060572466601001476-n-1498236444/medium-19424310-1355389404508372-9060572466601001476-n-1498236444.png" alt="" />
      </a>
             <a href="/img/pages/2017/6/23/19429994-1355389761175003-7024945788010417949-n-1498236447/19429994-1355389761175003-7024945788010417949-n-1498236447.png" title="19429994-1355389761175003-7024945788010417949-n">
         <span class="helper"></span>
      	<img src="/img/pages/2017/6/23/19429994-1355389761175003-7024945788010417949-n-1498236447/medium-19429994-1355389761175003-7024945788010417949-n-1498236447.png" alt="" />
      </a>
            <script>$('.htmlGallery a').lightBox();</script>
      <div class="bclear">
        
      </div>
    </div>
        
    
    <div id="adoceanrovhhgbndsrh"></div>
	<script type="text/javascript">ado.slave('adoceanrovhhgbndsrh', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
    
    
  </article>  
</section>

<section><a href="https://www.facebook.com/jurnalmd" target="_blank"><img src="/img/fb-button-ro.png" alt="" /></a></section>

   <section class="news-similars">
  <h1>
    Ştiri similare
  </h1>
  <div class="htmlTabNews">
    <div class="tab-content">
            <article class="tab-pane" id="tab11939754">
        <a href="/ro/economic/2017/6/23/flashmob-la-banca-nationala-kroll-ul-nu-i-o-jucarie-va-poftim-la-puscarie-bnm-sugereaza-ca-raportul-nu-va-fi-publicat-e-foarte-important-sa-fie-pastrata-confidentialitatea/" class="img"><img src="/img/pages/2017/6/23/flashmob-la-banca-nationala-kroll-ul-nu-i-o-jucarie-va-poftim-la-puscarie-bnm-este-foarte-important-sa-fie-pastrata-confidentialitatea-rezultatelor-investigatiei/small-flashmob-la-banca-nationala-kroll-ul-nu-i-o-jucarie-va-poftim-la-puscarie-bnm-este-foarte-important-sa-fie-pastrata-confidentialitatea-rezultatelor-investigatiei.png" alt="Flashmob la Banca Naţională: „Kroll-ul nu-i o jucărie, vă poftim la puşcărie!”" title="Flashmob la Banca Naţională: „Kroll-ul nu-i o jucărie, vă poftim la puşcărie!”" /></a>
        <div class="block-date">
          <i class="d">23 Iun 2017</i>
          <i class="h">12:12</i>          
          <i class="view view-11939754"><script>loadView('view-11939754','11939754');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/economic/2017/6/23/flashmob-la-banca-nationala-kroll-ul-nu-i-o-jucarie-va-poftim-la-puscarie-bnm-sugereaza-ca-raportul-nu-va-fi-publicat-e-foarte-important-sa-fie-pastrata-confidentialitatea/">Flashmob la Banca Naţională: „Kroll-ul nu-i o jucărie, vă poftim la puşcărie!”</a>
        </h1>
        <a href="/ro/economic/2017/6/23/flashmob-la-banca-nationala-kroll-ul-nu-i-o-jucarie-va-poftim-la-puscarie-bnm-sugereaza-ca-raportul-nu-va-fi-publicat-e-foarte-important-sa-fie-pastrata-confidentialitatea/" class="digest">În faţa Băncii Naţionale are loc la această oră flashmobul organizat de Platforma Demnitate şi Adevăr cu sloganul „Cerem publicarea raportului Kroll 2”.</a>
      </article>
            <article class="tab-pane" id="tab11939753">
        <a href="/ro/economic/2017/6/23/bnm-la-aceasta-data-inca-nu-am-primit-un-raport-final-al-anchetei-kroll-care-este-in-desfasurare/" class="img"><img src="/img/pages/2017/6/23/bnm-da-de-inteles-ca-nu-va-publica-raportul-kroll-2-si-ca-asteapta-un-raport-final-al-investigatiei/small-bnm-da-de-inteles-ca-nu-va-publica-raportul-kroll-2-si-ca-asteapta-un-raport-final-al-investigatiei.png" alt="BNM: „La această dată, încă nu am primit un raport final al anchetei Kroll, care este în desfăşurare”" title="BNM: „La această dată, încă nu am primit un raport final al anchetei Kroll, care este în desfăşurare”" /></a>
        <div class="block-date">
          <i class="d">23 Iun 2017</i>
          <i class="h">12:02</i>          
          <i class="view view-11939753"><script>loadView('view-11939753','11939753');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/economic/2017/6/23/bnm-la-aceasta-data-inca-nu-am-primit-un-raport-final-al-anchetei-kroll-care-este-in-desfasurare/">BNM: „La această dată, încă nu am primit un raport final al anchetei Kroll, care este în desfăşurare”</a>
        </h1>
        <a href="/ro/economic/2017/6/23/bnm-la-aceasta-data-inca-nu-am-primit-un-raport-final-al-anchetei-kroll-care-este-in-desfasurare/" class="digest">Banca Naţională a Moldovei a emis un comunicat de presă prin care spune că încă nu a primit un raport final al anchetei Kroll şi că aşteaptă un raport final al investigaţiei, iar ulterior „va evalua</a>
      </article>
            <article class="tab-pane" id="tab11760745">
        <a href="/ro/economic/2017/4/13/al-patrulea-raport-kroll-40-de-persoane-implicate-dar-numele-lor-este-confidential-recuperarea-activelor-delapidate-va-dura-pana-la-doi-ani/" class="img"><img src="/img/pages/2017/4/13/al-patrulea-raport-kroll-40-de-persoane-implicate-dar-numele-lor-este-confidential-recuperarea-activelor-delapidate-va-dura-pana-la-doi-ani/small-al-patrulea-raport-kroll-40-de-persoane-implicate-dar-numele-lor-este-confidential-recuperarea-activelor-delapidate-va-dura-pana-la-doi-ani.png" alt="Al patrulea raport Kroll: 40 de persoane implicate, dar numele lor este confidenţial; Recuperarea activelor delapidate va dura până la doi ani" title="Al patrulea raport Kroll: 40 de persoane implicate, dar numele lor este confidenţial; Recuperarea activelor delapidate va dura până la doi ani" /></a>
        <div class="block-date">
          <i class="d">13 Apr 2017</i>
          <i class="h">12:27</i>          
          <i class="view view-11760745"><script>loadView('view-11760745','11760745');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/economic/2017/4/13/al-patrulea-raport-kroll-40-de-persoane-implicate-dar-numele-lor-este-confidential-recuperarea-activelor-delapidate-va-dura-pana-la-doi-ani/">Al patrulea raport Kroll: 40 de persoane implicate, dar numele lor este confidenţial; Recuperarea activelor delapidate va dura până la doi ani</a>
        </h1>
        <a href="/ro/economic/2017/4/13/al-patrulea-raport-kroll-40-de-persoane-implicate-dar-numele-lor-este-confidential-recuperarea-activelor-delapidate-va-dura-pana-la-doi-ani/" class="digest">Aproximativ 40 de persoane fizice au fost identificate, care fie au beneficiat ca urmare a fraudei din sistemul bancar, fie au facilitat frauda. Încasările pe conturile personale sau ale companiilor c</a>
      </article>
            <article class="tab-pane" id="tab11748194">
        <a href="/ro/economic/2017/4/5/cand-va-fi-finalizata-cea-de-a-doua-parte-a-raportului-kroll/" class="img"><img src="/img/pages/2017/4/5/cand-va-fi-finalizata-cea-de-a-doua-parte-a-raportului-kroll/small-cand-va-fi-finalizata-cea-de-a-doua-parte-a-raportului-kroll.png" alt="Când va fi finalizată cea de-a doua parte a raportului Kroll" title="Când va fi finalizată cea de-a doua parte a raportului Kroll" /></a>
        <div class="block-date">
          <i class="d">05 Apr 2017</i>
          <i class="h">10:09</i>          
          <i class="view view-11748194"><script>loadView('view-11748194','11748194');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/economic/2017/4/5/cand-va-fi-finalizata-cea-de-a-doua-parte-a-raportului-kroll/">Când va fi finalizată cea de-a doua parte a raportului Kroll</a>
        </h1>
        <a href="/ro/economic/2017/4/5/cand-va-fi-finalizata-cea-de-a-doua-parte-a-raportului-kroll/" class="digest">Cea de-a doua parte a raportului Kroll  va fi finalizată în luna mai a acestui an şi va constituie în mare parte o strategie pentru recuperarea banilor furaţi din sistemul bancar.</a>
      </article>
          </div>
    <div class="tab-nav">
      <ul>
                <li class="active"><a href="#tab11939754">
          <div class="details">23 Iun 2017 | 12:12</div>
          <h1>
            Flashmob la Banca Naţională: „Kroll-ul nu-i o jucărie, vă...
          </h1>
        </a></li>
                <li ><a href="#tab11939753">
          <div class="details">23 Iun 2017 | 12:02</div>
          <h1>
            BNM: „La această dată, încă nu am primit un raport final...
          </h1>
        </a></li>
                <li ><a href="#tab11760745">
          <div class="details">13 Apr 2017 | 12:27</div>
          <h1>
            Al patrulea raport Kroll: 40 de persoane implicate, dar...
          </h1>
        </a></li>
                <li ><a href="#tab11748194">
          <div class="details">05 Apr 2017 | 10:09</div>
          <h1>
            Când va fi finalizată cea de-a doua parte a raportului Kroll
          </h1>
        </a></li>
              </ul>
    </div>
  </div>
</section>

<section class="share">
  
   <table><tr>
       
      <td class="rpadd10">       
        <div class="fb-like" data-href="http://www.jurnal.md/ro/social/2017/6/23/cerem-kroll-sa-publicati-cu-toti-hotii-demascati-demersul-participantilor-la-flashmobul-organizat-de-platforma-da-adresat-guvernatorului-bnm/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      </td>
      
      
            
      <td class="rpadd10"><div style="width : 80px;">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.jurnal.md/ro/social/2017/6/23/cerem-kroll-sa-publicati-cu-toti-hotii-demascati-demersul-participantilor-la-flashmobul-organizat-de-platforma-da-adresat-guvernatorului-bnm/" data-count="horizontal">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
      </div></td>
      
      
       
      <td >
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ro'}</script>
       <g:plusone></g:plusone>
      </td>      
      
      
      
      <td align="left" width="200">
         <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://www.jurnal.md/ro/social/2017/6/23/cerem-kroll-sa-publicati-cu-toti-hotii-demascati-demersul-participantilor-la-flashmobul-organizat-de-platforma-da-adresat-guvernatorului-bnm/" data-mrc-config="{'type' : 'small', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
	 <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
      </td>
           
     
      </tr></table>
     
     
  
	<div class="fb-comments" data-href="http://www.jurnal.md/ro/social/2017/6/23/cerem-kroll-sa-publicati-cu-toti-hotii-demascati-demersul-participantilor-la-flashmobul-organizat-de-platforma-da-adresat-guvernatorului-bnm/" data-num-posts="10" data-width="475"></div>
</section>        
      </div>
      <div class="col col-2">
        <div class="row white news-details-right">
          <div class="col col-2"> 
            <h1 class="page-title">ULTIMELE ŞTIRI</h1>
            <div id="htmlNonstop"><script>loadZone('htmlNonstop','/ro/z_news_nonstop')</script></div>  
            <div id="htmlImportantAll"><script>loadZone('htmlImportantAll','/ro/z_news_first_all')</script></div>  
            <div id="htmlInternations"><script>loadZone('htmlInternations','/ro/z_start_block5_internations')</script></div>  
            <div id="htmlInterviu"><script>loadZone('htmlInterviu','/ro/z_start_block2_interviu')</script></div>              
            <div id="htmlPolls"><script>loadZone('htmlPolls','/ro/z_polls_start')</script></div> 
          </div>    
          <div class="col col-2">       
            <div id="banSMP2_2">
    <div id="adoceanrozfqillejej"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.240_400 */
ado.slave('adoceanrozfqillejej', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>

</div>
            
            <div id="htmlJtvV"><script>loadZone('htmlJtvV','/z_jtv')</script></div>
            
            <div id="banSMP2_3">
              
              <div id="adoceanroulfeftdgoc"></div>
			  <script type="text/javascript">ado.slave('adoceanroulfeftdgoc', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
              
            </div>
            <div id="htmlEco"><script>loadZone('htmlEco','/ro/z_start_block4_eco')</script></div>              
            <section class="fb-like-box">
<div class="fb-like-box" data-href="https://www.facebook.com/jurnalmd" data-width="235" data-height="550" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</section>        
          </div>  
        </div>
      </div>
    </div>
   
        
  </div>
</div>
</div>


<footer>
  <div class="footerWrap3">
    <div>
      <div>
                <a href="/ro/politic/">Politic</a>
                <a href="/ro/justitie/">Justiţie</a>
                <a href="/ro/social/">Social</a>
                <a href="/ro/economic/">Economic</a>
                <a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a>
                <a href="/ro/sport/">Sport</a>
                <a href="/ro/international/">Internaţional</a>
                <a href="/ro/divertisment/">Divertisment</a>
                <a href="/ro/horoscop/">Horoscop</a>
                <a href="/ro/opinii/">Opinii</a>
              </div>
      <div>
                <a href="/ro/start/">Pagina de start</a>
                <a href="/ro/advert/">Publicitate</a>
                <a href="/ro/contacte/">Contacte</a>
                <a href="/ro/arch/">Arhiva noutăţilor</a>
              </div>
    </div>
  </div>
  
  <div class="footerWrap2"> 
    <table width="100%"><tr>
    <td width="10"><img src="/img/adobe_flash.png" alt="" /></td>
     <td class="flash"><span>Daca ai probleme cu vizionarea video pe site, te sfatuim sa descarci si sa instalezi ultima versiune <span class="ta1">Adobe Flash Player</span>.</span></td>
     <td width="10"><img src="/img/reforma.png" alt="" /></td>
     <td class="reforma"><span>Publicitatea <span class="ta1">"Jurnal Trust Media"</span> este administrată de agenţia de publicitate <span class="ta1">Reforma Advertising</span> Tel. 068 302 119</span></td>
     <td align="right" class="copyright">
     	 <img src="/img/logo2.png" alt="" />     	 
     	 <br /> 
         <span class="copyright">Copyright © 2016 Jurnal. All Rights Reserved.</span>             
     </td>
     </tr></table>
  </div>

</footer>

 
</div>

</body>
</html>