<!DOCTYPE html>
<html lang="ro">
<head>
  
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  
<meta charset="UTF-8">
  
  <title>Mesajele de Anul Nou, adresate cetăţenilor de către Andrei Năstase şi Maia Sandu - Politic - Jurnal.md</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Jurnal.md" href="/rss.xml" />
   
  
<meta property="fb:pages" content="184298143855" />
<meta property="fb:admins" content="100001042771113"/>
<meta property="fb:app_id" content="217398834941117"/>
<meta property="og:site_name" content='Jurnal.md - Ca să ştii totul!' />
<meta property="og:title" content='Mesajele de Anul Nou, adresate cetăţenilor de către Andrei Năstase şi Maia Sandu' />
<meta property="og:url" content="http://www.jurnal.md/ro/politic/2018/1/1/mesajele-de-anul-nou-adresate-cetatenilor-de-catre-andrei-nastase-si-maia-sandu/" />
<meta property="og:type" content="article" /> 
  
  <meta property="og:image" content="http://www.jurnal.md/img/pages/2018/1/1/mesajele-de-anul-nou-adresate-cetatenilor-de-catre-andrei-nastase-si-maia-sandu/small-mesajele-de-anul-nou-adresate-cetatenilor-de-catre-andrei-nastase-si-maia-sandu.png"/>
  
  <meta property="og:description" content="Jurnal TV a transmis mesajele de Anul Nou, adresate cetăţenilor de către liderii opoziţiei antioligarhice, Maia Sandu şi Andrei Năstase." />
  <meta name="description" content="Jurnal TV a transmis mesajele de Anul Nou, adresate cetăţenilor de către liderii opoziţiei antioligarhice, Maia Sandu şi Andrei Năstase." /> 

  
<link rel="stylesheet" type="text/css" href="/css/site.css?v=4.9" />
  
<script type="text/javascript" src="/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.json-2.2.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=2.0"></script>
  <script type="text/javascript" src="/js/jquery.cookie.js"></script>

  
<link rel="stylesheet" type="text/css" href="/css/slider.css" />
<script type="text/javascript" src="/js/slider-0.1.js"></script>
  
<script type="text/javascript" src="/js/app.js?v=3.2"></script>

<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css" />
<script src="/js/jquery.lightbox-0.5.js" type="text/javascript"></script>
 
  
<script src="/68854C93/banners.js?id=1514768614" type="text/javascript"></script>
  

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1978827-1']);
  _gaq.push(['_setDomainName', '.jurnal.md']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_set', 'displayFeatures', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

  
  
  
  

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
  <script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Jurnal.md.Homepage */
ado.master({id: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07', server: 'ro.adocean.pl' });
</script>
  
    
  
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5V8VQK');</script>
<!-- End Google Tag Manager -->
  
  
</head>
<body>
  
  

<div id="adoceanroulrgemqqry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, promo.fish.Jurnal.md.All.Richmedia */
  ado.slave('adoceanroulrgemqqry', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>

  
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5V8VQK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
   
  <script>
    window.fbAsyncInit = function() {
    FB.init({
      appId      : '217398834941117',
      xfbml      : true,
      version    : 'v2.9'
             });
    };

    (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
  
  
  
<div class="holder" id="top">
  <div id="banners_GLEFT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GLEFT',1293) });
 </script>
</div>
  <div id="banners_GRIGHT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GRIGHT',1295) });
 </script>
</div>
  <div id="banners_PBG">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('PBG',0) });
 </script>
</div>
  <div id="banners_RIGHTFIXT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('RIGHTFIXT',76683) });
 </script>
</div>

<header>
  
<div id="banSMP1_1">
    
<div id="adoceanrowghpoionoe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.990x90 */
ado.slave('adoceanrowghpoionoe', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>


</div>
  
<div class="headWrap">
 <div> 
   <div class="menu-head">
	<a href="http://jurnaltv.md/" target="_blank">JurnalTV</a>
     <a class="active" href="/ro/start/">Jurnal.MD</a>
	<a href="http://www.jurnalfm.md/" target="_blank">JurnalFM</a>
	<a href="http://jc.md/" target="_blank">Jurnal de Chisinau</a>
	<a href="http://www.eco.md/" target="_blank">Economist</a>
	<a href="http://apropomagazin.md/" target="_blank">Apropo</a>		
   </div>
   <div class="menu-head-icon">
     <ul>
       <li><a href="/ro/advert/"><i class="pub"></i>Publicitate</a></li>
       <li><a href="/rss.xml"><i class="rss"></i>RSS</a></li>
       <li><a href="/ro/arch/"><i class="arch"></i>Arhiva</a></li>
       <li class="mlive"><a href="/ro/live/" target="_blank"><i class="live"></i>Live</a></li>
       <li class="memail"><a href="/ro/trimite-ne-o-stire/">Trimite-ne o ştire!</a></li>
     </ul>
   </div>
   <div class="bclear"></div>
 </div>
</div>
  
<div class="logoWrap">
 <div>
 <table width="100%" cellspacing="0" cellpadding="0" border="0">
  <tr>
   <td width="10" class="logo"><a href="/ro/start/"><img src="/img/logo.png?v=craciun" alt="" /></a></td>
    <td align="center" width="590" style="padding-left: 100px;">
      
   
  <script>
  (function() {
    var cx = '012292614934684898380:uyufmwgi6rs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>

   </td>
   <td align="right">
        
     
     <ul class="menu-icon">
      <li><a class="fb" href="https://www.facebook.com/jurnaltv" target="_blank"></a></li>
      <li><a class="google" href="https://plus.google.com/104377396503888396130/posts" target="_blank"></a></li>
      <li><a class="tw" href="https://twitter.com/Jurnal_TV" target="_blank"></a></li>      
     </ul>
     
   </td>
  </tr>
 </table>
 </div>
</div>
  
</header>

<nav>
 <div>
   
  
   <table width="100%" cellspacing="0" cellpadding="0" border="0" id="menu-top">
     <tr>
   <td class="active"><a href="/ro/politic/">Politic</a></td>
   <td ><a href="/ro/justitie/">Justiţie</a></td>
   <td ><a href="/ro/social/">Social</a></td>
   <td ><a href="/ro/economic/">Economic</a></td>
   <td ><a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a></td>
   <td ><a href="/ro/sport/">Sport</a></td>
   <td ><a href="/ro/international/">Internaţional</a></td>
   <td ><a href="/ro/divertisment/">Divertisment</a></td>
   <td ><a href="/ro/horoscop/">Horoscop</a></td>
   <td ><a href="/ro/opinii/">Opinii</a></td>
  </tr>
   </table>     
 </div>
</nav>
<div class="container"><div id="banners_BILLBOARD">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('BILLBOARD',0) });
 </script>
</div></div>

<div id="dqBanBG">
<div class="container category">
  <div>    
     
    
    <div class="row">
      <div class="col col-2">
        <section class="news-details isstate">
  <article>
    
          <div class="state state-1">
        VIDEO
      </div>
          
    <h1>Mesajele de Anul Nou, adresate cetăţenilor de către Andrei Năstase şi Maia Sandu</h1>
    
    <div class="img ptype-1">
                  
      	<img src="/img/pages/2018/1/1/mesajele-de-anul-nou-adresate-cetatenilor-de-catre-andrei-nastase-si-maia-sandu/big-mesajele-de-anul-nou-adresate-cetatenilor-de-catre-andrei-nastase-si-maia-sandu.png" alt="Mesajele de Anul Nou, adresate cetăţenilor de către Andrei Năstase şi Maia Sandu" title="Mesajele de Anul Nou, adresate cetăţenilor de către Andrei Năstase şi Maia Sandu" />
                  
      <div class="details ">
       <table  cellspacing="0" cellpadding="0">
         <tr>
           <td>Sursa: jurnal.md</td>
           <td>Foto: jurnal.md</td>
           <td><span class="view view-12399499"><script>loadView('view-12399499','12399499');</script></span></td>
           <td align="right">01.01.2018   02:51</td>
         </tr>
        </table> 
      </div>
    </div>
    
    <div id="banners_FIRSTNEWS">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('FIRSTNEWS',11851125) });
 </script>
</div>
    
        
      	    
    <div class="pblock">Jurnal TV a transmis mesajele&nbsp;de Anul Nou, adresate cetăţenilor de către liderii opoziţiei antioligarhice, Maia Sandu şi Andrei Năstase.<br />
<br />
<iframe allowfullscreen="" frameborder="0" height="263" src="http://jurnaltv.md/embed/?10317181&amp;0" width="468"></iframe></div>
    
        
    
    <div id="adoceanrovhhgbndsrh"></div>
	<script type="text/javascript">ado.slave('adoceanrovhhgbndsrh', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
    
    
  </article>  
</section>

<div id="banners_B5">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('B5',11985563) });
 </script>
</div>

<section><a href="https://www.facebook.com/jurnalmd" target="_blank"><img src="/img/fb-button-ro.png" alt="" /></a></section>
<section class="banners_jmd banners_jmd3">
  <div id="banners_JMDARTICLE">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('JMDARTICLE',12248014) });
 </script>
</div>
</section>
   <section class="news-similars">
  <h1>
    Ştiri similare
  </h1>
  <div class="htmlTabNews">
    <div class="tab-content">
            <article class="tab-pane" id="tab12398918">
        <a href="/ro/social/2017/12/31/fiti-alaturi-de-jurnal-tv-in-noaptea-dintre-ani-programul-special-pregatit-de-revelion/" class="img"><img src="/img/pages/2017/12/31/fiti-alaturi-de-jurnal-tv-in-noaptea-dintre-ani-programul-special-pregatit-de-revelion/small-fiti-alaturi-de-jurnal-tv-in-noaptea-dintre-ani-programul-special-pregatit-de-revelion.png" alt="Fiţi alături de Jurnal TV în noaptea dintre ani; Programul special de Revelion" title="Fiţi alături de Jurnal TV în noaptea dintre ani; Programul special de Revelion" /></a>
        <div class="block-date">
          <i class="d">31 Dec 2017</i>
          <i class="h">11:06</i>          
          <i class="view view-12398918"><script>loadView('view-12398918','12398918');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/social/2017/12/31/fiti-alaturi-de-jurnal-tv-in-noaptea-dintre-ani-programul-special-pregatit-de-revelion/">Fiţi alături de Jurnal TV în noaptea dintre ani; Programul special de Revelion</a>
        </h1>
        <a href="/ro/social/2017/12/31/fiti-alaturi-de-jurnal-tv-in-noaptea-dintre-ani-programul-special-pregatit-de-revelion/" class="digest">Jurnal TV a pregătit pentru telespectatori un program inedit în noaptea dintre ani.

Astfel, în seara zilei de 31 decembrie, la ora 18.00, veţi putea savura concertul Christmas Symphony al celebrei tr</a>
      </article>
            <article class="tab-pane" id="tab12396790">
        <a href="/ro/divertisment/2017/12/29/in-ajun-de-revelion-jurnal-tv-vine-cu-premiere-incendiare/" class="img"><img src="/img/pages/2017/12/29/in-ajun-de-revelion-jurnal-tv-vine-cu-premiere-incendiare/small-in-ajun-de-revelion-jurnal-tv-vine-cu-premiere-incendiare.png" alt="În ajun de Revelion, Jurnal TV vine cu premiere incendiare" title="În ajun de Revelion, Jurnal TV vine cu premiere incendiare" /></a>
        <div class="block-date">
          <i class="d">29 Dec 2017</i>
          <i class="h">20:45</i>          
          <i class="view view-12396790"><script>loadView('view-12396790','12396790');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/divertisment/2017/12/29/in-ajun-de-revelion-jurnal-tv-vine-cu-premiere-incendiare/">În ajun de Revelion, Jurnal TV vine cu premiere incendiare</a>
        </h1>
        <a href="/ro/divertisment/2017/12/29/in-ajun-de-revelion-jurnal-tv-vine-cu-premiere-incendiare/" class="digest">Jurnal TV este prima televiziune din Republica Moldova care, începând cu 30 decembrie, va difuza emisiuni ale companiei olandeze FCCE. Este vorba despre o reţea de distribuţie din regatul Ţărilor de J</a>
      </article>
            <article class="tab-pane" id="tab12389617">
        <a href="/ro/social/2017/12/27/fiti-alaturi-de-jurnal-tv-in-noaptea-dintre-ani-programul-special-pregatit-de-revelion/" class="img"><img src="/img/pages/2017/12/27/fiti-alaturi-de-jurnal-tv-in-noaptea-dintre-ani-programul-special-pregatit-de-revelion/small-fiti-alaturi-de-jurnal-tv-in-noaptea-dintre-ani-programul-special-pregatit-de-revelion.png" alt="Fiţi alături de Jurnal TV în noaptea dintre ani; Programul special pregătit de Revelion" title="Fiţi alături de Jurnal TV în noaptea dintre ani; Programul special pregătit de Revelion" /></a>
        <div class="block-date">
          <i class="d">27 Dec 2017</i>
          <i class="h">13:10</i>          
          <i class="view view-12389617"><script>loadView('view-12389617','12389617');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/social/2017/12/27/fiti-alaturi-de-jurnal-tv-in-noaptea-dintre-ani-programul-special-pregatit-de-revelion/">Fiţi alături de Jurnal TV în noaptea dintre ani; Programul special pregătit de Revelion</a>
        </h1>
        <a href="/ro/social/2017/12/27/fiti-alaturi-de-jurnal-tv-in-noaptea-dintre-ani-programul-special-pregatit-de-revelion/" class="digest">Jurnal TV a pregătit pentru telespectatori un program inedit în noaptea dintre ani. Astfel, în seara zilei de 31 decembrie, la ora 18.00, veţi putea savura concertul Christmas Symphony al celebrei tr</a>
      </article>
          </div>
    <div class="tab-nav">
      <ul>
                <li class="active"><a href="#tab12398918">
          <div class="details">31 Dec 2017 | 11:06</div>
          <h1>
            Fiţi alături de Jurnal TV în noaptea dintre ani;...
          </h1>
        </a></li>
                <li ><a href="#tab12396790">
          <div class="details">29 Dec 2017 | 20:45</div>
          <h1>
            În ajun de Revelion, Jurnal TV vine cu premiere incendiare
          </h1>
        </a></li>
                <li ><a href="#tab12389617">
          <div class="details">27 Dec 2017 | 13:10</div>
          <h1>
            Fiţi alături de Jurnal TV în noaptea dintre ani;...
          </h1>
        </a></li>
              </ul>
    </div>
  </div>
</section>

<section class="share">
  
   <table><tr>
       
      <td class="rpadd10">       
        <div class="fb-like" data-href="http://www.jurnal.md/ro/politic/2018/1/1/mesajele-de-anul-nou-adresate-cetatenilor-de-catre-andrei-nastase-si-maia-sandu/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      </td>
      
      
            
      <td class="rpadd10"><div style="width : 80px;">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.jurnal.md/ro/politic/2018/1/1/mesajele-de-anul-nou-adresate-cetatenilor-de-catre-andrei-nastase-si-maia-sandu/" data-count="horizontal">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
      </div></td>
      
      
       
      <td >
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ro'}</script>
       <g:plusone></g:plusone>
      </td>      
      
      
      
      <td align="left" width="200">
         <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://www.jurnal.md/ro/politic/2018/1/1/mesajele-de-anul-nou-adresate-cetatenilor-de-catre-andrei-nastase-si-maia-sandu/" data-mrc-config="{'type' : 'small', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
	 <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
      </td>
           
     
      </tr></table>
     
     
  
	<div class="fb-comments" data-href="http://www.jurnal.md/ro/politic/2018/1/1/mesajele-de-anul-nou-adresate-cetatenilor-de-catre-andrei-nastase-si-maia-sandu/" data-num-posts="10" data-width="475"></div>
</section>        
      </div>
      <div class="col col-2">
        <div class="row white news-details-right">
          <div class="col col-2"> 
            <h1 class="page-title">ULTIMELE ŞTIRI</h1>
            <div id="htmlNonstop"><script>loadZone('htmlNonstop','/ro/z_news_nonstop')</script></div>  
            <div id="banners_B4">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('B4',11985560) });
 </script>
</div>
            <div id="htmlImportantAll"><script>loadZone('htmlImportantAll','/ro/z_news_first_all')</script></div>  
            <div id="htmlInternations"><script>loadZone('htmlInternations','/ro/z_start_block5_internations')</script></div>  
            <div id="htmlInterviu"><script>loadZone('htmlInterviu','/ro/z_start_block2_interviu')</script></div>              
            <div id="htmlPolls"><script>loadZone('htmlPolls','/ro/z_polls_start')</script></div> 
          </div>    
          <div class="col col-2">       
            <div id="banSMP2_2">
    <div id="adoceanrozfqillejej"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.240_400 */
ado.slave('adoceanrozfqillejej', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>

</div>
            
            <div id="htmlJtvV"><script>loadZone('htmlJtvV','/z_jtv')</script></div>
            
            <div id="banSMP2_3">
              
              <div id="adoceanroulfeftdgoc"></div>
			  <script type="text/javascript">ado.slave('adoceanroulfeftdgoc', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
              
            </div>
            <div id="htmlEco"><script>loadZone('htmlEco','/ro/z_start_block4_eco')</script></div>
            <div id="banners_B6">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('B6',11985569) });
 </script>
</div>
            <section class="fb-like-box">
<div class="fb-like-box" data-href="https://www.facebook.com/jurnalmd" data-width="235" data-height="550" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</section>        
          </div>  
        </div>
      </div>
    </div>
   
        
  </div>
</div>
</div>


<footer>
  <div class="footerWrap3">
    <div>
      <div>
                <a href="/ro/politic/">Politic</a>
                <a href="/ro/justitie/">Justiţie</a>
                <a href="/ro/social/">Social</a>
                <a href="/ro/economic/">Economic</a>
                <a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a>
                <a href="/ro/sport/">Sport</a>
                <a href="/ro/international/">Internaţional</a>
                <a href="/ro/divertisment/">Divertisment</a>
                <a href="/ro/horoscop/">Horoscop</a>
                <a href="/ro/opinii/">Opinii</a>
              </div>
      <div>
                <a href="/ro/start/">Pagina de start</a>
                <a href="/ro/advert/">Publicitate</a>
                <a href="/ro/contacte/">Contacte</a>
                <a href="/ro/arch/">Arhiva noutăţilor</a>
              </div>
    </div>
  </div>
  
  <div class="footerWrap2"> 
    <table width="100%"><tr>
    <td width="10"><img src="/img/adobe_flash.png" alt="" /></td>
     <td class="flash"><span>Daca ai probleme cu vizionarea video pe site, te sfatuim sa descarci si sa instalezi ultima versiune <span class="ta1">Adobe Flash Player</span>.</span></td>
     <td width="10"><img src="/img/reforma.png" alt="" /></td>
     <td class="reforma"><span>Publicitatea <span class="ta1">"Jurnal Trust Media"</span> este administrată de agenţia de publicitate <span class="ta1">Reforma Advertising</span> Tel. 068 302 119</span></td>
     <td align="right" class="copyright">
     	 <img src="/img/logo2.png" alt="" />     	 
     	 <br /> 
         <span class="copyright">Copyright © 2016 Jurnal. All Rights Reserved.</span>             
     </td>
     </tr></table>
  </div>

</footer>

 
</div>

</body>
</html>