<!DOCTYPE html>
<html lang="ro">
<head>
  
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  
<meta charset="UTF-8">
  
  <title>Oficial: Eduard Grama, revocat din funcţia de ministru al Agriculturii // DOC - Politic - Jurnal.md</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Jurnal.md" href="/rss.xml" />
   
  
<meta property="fb:admins" content="100001042771113"/>
<meta property="fb:app_id" content="217398834941117"/>
<meta property="og:site_name" content='Jurnal.md - Ca să ştii totul!' />
<meta property="og:title" content='Oficial: Eduard Grama, revocat din funcţia de ministru al Agriculturii // DOC' />
<meta property="og:url" content="http://www.jurnal.md/ro/politic/2017/3/20/oficial-eduard-grama-revocat-din-functia-de-ministru-al-agriculturii-doc/" />
<meta property="og:type" content="article" /> 
  
  <meta property="og:image" content="http://www.jurnal.md/img/pages/2017/3/20/oficial-eduard-grama-revocat-din-functia-de-ministru-al-agriculturii-doc/small-oficial-eduard-grama-revocat-din-functia-de-ministru-al-agriculturii-doc.png"/>
  
  <meta property="og:description" content="Ministrul Agriculturii, Eduard Grama, cercetat într-un dosar de corupţie, a fost demis. Preşedintele Igor Dodon a semnat astăzi decret de revocare din funcţie în baza cererii de demise depusă de Grama" />
  <meta name="description" content="Ministrul Agriculturii, Eduard Grama, cercetat într-un dosar de corupţie, a fost demis. Preşedintele Igor Dodon a semnat astăzi decret de revocare din funcţie în baza cererii de demise depusă de Grama" /> 

  
<link rel="stylesheet" type="text/css" href="/css/site.css?v=4.8" />
  
<script type="text/javascript" src="/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.json-2.2.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=2.0"></script>
  <script type="text/javascript" src="/js/jquery.cookie.js"></script>

  
<link rel="stylesheet" type="text/css" href="/css/slider.css" />
<script type="text/javascript" src="/js/slider-0.1.js"></script>
  
<script type="text/javascript" src="/js/app.js?v=3.2"></script>

<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css" />
<script src="/js/jquery.lightbox-0.5.js" type="text/javascript"></script>
 
  
<script src="/68854C93/banners.js?id=1489997841" type="text/javascript"></script>
  

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1978827-1']);
  _gaq.push(['_setDomainName', '.jurnal.md']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_set', 'displayFeatures', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

  
  
  
  

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
  <script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Jurnal.md.Homepage */
ado.master({id: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07', server: 'ro.adocean.pl' });
</script>
  
    
  
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5V8VQK');</script>
<!-- End Google Tag Manager -->
  
  
</head>
<body>
  
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5V8VQK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
   
  <script>
    window.fbAsyncInit = function() {
    FB.init({
      appId      : '217398834941117',
      xfbml      : true,
      version    : 'v2.6'
             });
    };

    (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
  
  
  
<div class="holder" id="top">
  <div id="banners_GLEFT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GLEFT',1293) });
 </script>
</div>
  <div id="banners_GRIGHT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GRIGHT',1295) });
 </script>
</div>
  <div id="banners_PBG">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('PBG',0) });
 </script>
</div>
  <div id="banners_RIGHTFIXT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('RIGHTFIXT',0) });
 </script>
</div>

<header>
  
<div id="banSMP1_1">
    
<div id="adoceanrowghpoionoe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.990x90 */
ado.slave('adoceanrowghpoionoe', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>


</div>
  
<div class="headWrap">
 <div> 
   <div class="menu-head">
	<a href="http://jurnaltv.md/" target="_blank">JurnalTV</a>
     <a class="active" href="/ro/start/">Jurnal.MD</a>
	<a href="http://www.jurnalfm.md/" target="_blank">JurnalFM</a>
	<a href="http://jc.md/" target="_blank">Jurnal de Chisinau</a>
	<a href="http://www.eco.md/" target="_blank">Economist</a>
	<a href="http://apropomagazin.md/" target="_blank">Apropo</a>		
   </div>
   <div class="menu-head-icon">
     <ul>
       <li><a href="/ro/advert/"><i class="pub"></i>Publicitate</a></li>
       <li><a href="/rss.xml"><i class="rss"></i>RSS</a></li>
       <li><a href="/ro/arch/"><i class="arch"></i>Arhiva</a></li>
       <li class="mlive"><a href="/ro/live/" target="_blank"><i class="live"></i>Live</a></li>
       <li class="memail"><a href="/ro/trimite-ne-o-stire/">Trimite-ne o ştire!</a></li>
     </ul>
   </div>
   <div class="bclear"></div>
 </div>
</div>
  
<div class="logoWrap">
 <div>
 <table width="100%" cellspacing="0" cellpadding="0" border="0">
  <tr>
   <td width="10" class="logo"><a href="/ro/start/"><img src="/img/logo.png?v=craciun" alt="" /></a></td>
    <td align="center" width="500" style="padding-left: 100px;">
   
  <script>
  (function() {
    var cx = '012292614934684898380:uyufmwgi6rs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>

   </td>
   <td align="right">
        
     
     <ul class="menu-icon">
      <li><a class="fb" href="https://www.facebook.com/jurnaltv" target="_blank"></a></li>
      <li><a class="google" href="https://plus.google.com/104377396503888396130/posts" target="_blank"></a></li>
      <li><a class="tw" href="https://twitter.com/Jurnal_TV" target="_blank"></a></li>      
     </ul>
     
   </td>
  </tr>
 </table>
 </div>
</div>
  
</header>

<nav>
 <div>
   
  
   <table width="100%" cellspacing="0" cellpadding="0" border="0" id="menu-top">
     <tr>
   <td class="active"><a href="/ro/politic/">Politic</a></td>
   <td ><a href="/ro/justitie/">Justiţie</a></td>
   <td ><a href="/ro/social/">Social</a></td>
   <td ><a href="/ro/economic/">Economic</a></td>
   <td ><a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a></td>
   <td ><a href="/ro/sport/">Sport</a></td>
   <td ><a href="/ro/international/">Internaţional</a></td>
   <td ><a href="/ro/divertisment/">Divertisment</a></td>
   <td ><a href="/ro/horoscop/">Horoscop</a></td>
   <td ><a href="/ro/opinii/">Opinii</a></td>
  </tr>
   </table>
     
 </div>
</nav>
<div id="dqBanBG">
<div class="container category">
  <div>    
     
    
    <div class="row">
      <div class="col col-2">
        <section class="news-details ">
  <article>
    
        
    <h1>Oficial: Eduard Grama, revocat din funcţia de ministru al Agriculturii // DOC</h1>
    
    <div class="img ptype-1">
                  
      	<img src="/img/pages/2017/3/20/oficial-eduard-grama-revocat-din-functia-de-ministru-al-agriculturii-doc/big-oficial-eduard-grama-revocat-din-functia-de-ministru-al-agriculturii-doc.png" alt="Oficial: Eduard Grama, revocat din funcţia de ministru al Agriculturii // DOC" title="Oficial: Eduard Grama, revocat din funcţia de ministru al Agriculturii // DOC" />
                  
      <div class="details ">
       <table  cellspacing="0" cellpadding="0">
         <tr>
           <td>Sursa: jurnal.md</td>
           <td>Foto: maia.gov.md</td>
           <td><span class="view view-11712058"><script>loadView('view-11712058','11712058');</script></span></td>
           <td align="right">20.03.2017   10:08</td>
         </tr>
        </table> 
      </div>
    </div>
    
      	    
    <div class="pblock">Ministrul Agriculturii, Eduard Grama, cercetat &icirc;ntr-un dosar de corupţie, a fost demis. Preşedintele Igor Dodon a semnat astăzi decret de revocare din funcţie &icirc;n baza cererii de demise depusă de Grama.<br />
<br />
&nbsp;Eduard Grama a fost reţinut săptăm&acirc;na trecută, fiind bănuit că ar fi primit mită pentru a semna o serie de documente care ar fi permis &icirc;nstrăinarea unor terenuri cu o suprafaţă totală de 30 de hectare, care aparţineau Colegiului de Viticultură şi Vinificaţie din comuna Stăuceni, instituţie subordonată Ministerului Agriculturii.<br />
<br />
Grama nu a făcut nicio declaraţie &icirc;n aceste zile, dar anterior a spus că nu ar avea nicio legătură cu acest caz.&nbsp;<br />
<br />
La sf&acirc;rşitul săptăm&acirc;nii trecute, oficialul a fost plasat &icirc;n arest la domiciliu pentru 30 de zile.&nbsp;<br />
<br />
<a href="/img/content//mariana/dodon.jpg" target="_blank"><img alt="" src="/img/content//mariana/dodon.jpg" style="width: 468px;" /></a></div>
    
        
    
    <div id="adoceanrovhhgbndsrh"></div>
	<script type="text/javascript">ado.slave('adoceanrovhhgbndsrh', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
    
    
  </article>  
</section>

<section><a href="https://www.facebook.com/jurnalmd" target="_blank"><img src="/img/fb-button-ro.png" alt="" /></a></section>

   <section class="news-similars">
  <h1>
    Ştiri similare
  </h1>
  <div class="htmlTabNews">
    <div class="tab-content">
            <article class="tab-pane" id="tab11706908">
        <a href="/ro/justitie/2017/3/17/ministrul-agriculturii-a-fost-plasat-in-arest-la-domiciliu-pentru-30-de-zile/" class="img"><img src="/img/pages/2017/3/17/ministrul-agriculturii-a-fost-plasat-in-arest-eduard-grama-va-sta-dupa-gratii-30-de-zile/small-ministrul-agriculturii-a-fost-plasat-in-arest-eduard-grama-va-sta-dupa-gratii-30-de-zile.png" alt="Ministrul Agriculturii a fost plasat în arest la domiciliu pentru 30 de zile" title="Ministrul Agriculturii a fost plasat în arest la domiciliu pentru 30 de zile" /></a>
        <div class="block-date">
          <i class="d">17 Mar 2017</i>
          <i class="h">16:14</i>          
          <i class="view view-11706908"><script>loadView('view-11706908','11706908');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/justitie/2017/3/17/ministrul-agriculturii-a-fost-plasat-in-arest-la-domiciliu-pentru-30-de-zile/">Ministrul Agriculturii a fost plasat în arest la domiciliu pentru 30 de zile</a>
        </h1>
        <a href="/ro/justitie/2017/3/17/ministrul-agriculturii-a-fost-plasat-in-arest-la-domiciliu-pentru-30-de-zile/" class="digest">Ministrul Agriculturii, Eduard Grama, a fost plasat în arest pentru 30 de zile. Decizia a fost luată cu puţin timp în urmă.</a>
      </article>
            <article class="tab-pane" id="tab11704518">
        <a href="/ro/justitie/2017/3/16/eduard-grama-pus-sub-invinuire-pentru-corupere-pasiva-procurorii-vor-cere-azi-suspendarea-din-functie-a-ministrului/" class="img"><img src="/img/pages/2017/3/16/eduard-grama-pus-sub-invinuire-pentru-corupere-pasiva-procurorii-vor-cere-azi-suspendarea-din-functie-a-ministrului/small-eduard-grama-pus-sub-invinuire-pentru-corupere-pasiva-procurorii-vor-cere-azi-suspendarea-din-functie-a-ministrului.png" alt="Eduard Grama, pus sub învinuire pentru corupere pasivă; Procurorii vor cere azi suspendarea din funcţie a ministrului" title="Eduard Grama, pus sub învinuire pentru corupere pasivă; Procurorii vor cere azi suspendarea din funcţie a ministrului" /></a>
        <div class="block-date">
          <i class="d">16 Mar 2017</i>
          <i class="h">12:14</i>          
          <i class="view view-11704518"><script>loadView('view-11704518','11704518');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/justitie/2017/3/16/eduard-grama-pus-sub-invinuire-pentru-corupere-pasiva-procurorii-vor-cere-azi-suspendarea-din-functie-a-ministrului/">Eduard Grama, pus sub învinuire pentru corupere pasivă; Procurorii vor cere azi suspendarea din funcţie a ministrului</a>
        </h1>
        <a href="/ro/justitie/2017/3/16/eduard-grama-pus-sub-invinuire-pentru-corupere-pasiva-procurorii-vor-cere-azi-suspendarea-din-functie-a-ministrului/" class="digest">Procurorii au emis astazi ordonanţă de punere sub învinuire a ministrului agriculturii pentru corupere pasivă. Tot astăzi, procurorii urmează sa transmită Guvernului demersul de suspendare din funcţie</a>
      </article>
            <article class="tab-pane" id="tab11702662">
        <a href="/ro/social/2017/3/15/ministrul-agriculturii-eduard-grama-a-fost-retinut-acesta-a-fost-escortat-la-cna-pentru-audieri/" class="img"><img src="/img/pages/2017/3/15/ministrul-agriculturii-eduard-grama-a-fost-retinut-acesta-a-fost-escortat-la-cna-pentru-audieri/small-ministrul-agriculturii-eduard-grama-a-fost-retinut-acesta-a-fost-escortat-la-cna-pentru-audieri.png" alt="​Ministrul Agriculturii, Eduard Grama, a fost REŢINUT; Acesta a fost escortat la CNA pentru audieri" title="​Ministrul Agriculturii, Eduard Grama, a fost REŢINUT; Acesta a fost escortat la CNA pentru audieri" /></a>
        <div class="block-date">
          <i class="d">15 Mar 2017</i>
          <i class="h">13:51</i>          
          <i class="view view-11702662"><script>loadView('view-11702662','11702662');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/social/2017/3/15/ministrul-agriculturii-eduard-grama-a-fost-retinut-acesta-a-fost-escortat-la-cna-pentru-audieri/">​Ministrul Agriculturii, Eduard Grama, a fost REŢINUT; Acesta a fost escortat la CNA pentru audieri</a>
        </h1>
        <a href="/ro/social/2017/3/15/ministrul-agriculturii-eduard-grama-a-fost-retinut-acesta-a-fost-escortat-la-cna-pentru-audieri/" class="digest">Ministrul Agriculturii, Eduard Grama, a fost reţinut cu puţin timp în urmă într-un dosar de corupţie.</a>
      </article>
            <article class="tab-pane" id="tab11702479">
        <a href="/ro/justitie/2017/3/15/ofiterii-anticoruptie-au-descins-la-ministerul-agriculturii-au-loc-perchezitii-inclusiv-in-biroul-ministrului-eduard-grama/" class="img"><img src="/img/pages/2017/3/15/ofiterii-anticoruptie-au-descins-la-ministerul-agriculturii-au-loc-perchezitii-inclusiv-in-biroul-ministrului-eduard-grama/small-ofiterii-anticoruptie-au-descins-la-ministerul-agriculturii-au-loc-perchezitii-inclusiv-in-biroul-ministrului-eduard-grama.png" alt="Ofiţerii anticorupţie au descins la Ministerul Agriculturii; Au loc percheziţii inclusiv în biroul ministrului Eduard Grama" title="Ofiţerii anticorupţie au descins la Ministerul Agriculturii; Au loc percheziţii inclusiv în biroul ministrului Eduard Grama" /></a>
        <div class="block-date">
          <i class="d">15 Mar 2017</i>
          <i class="h">09:39</i>          
          <i class="view view-11702479"><script>loadView('view-11702479','11702479');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/justitie/2017/3/15/ofiterii-anticoruptie-au-descins-la-ministerul-agriculturii-au-loc-perchezitii-inclusiv-in-biroul-ministrului-eduard-grama/">Ofiţerii anticorupţie au descins la Ministerul Agriculturii; Au loc percheziţii inclusiv în biroul ministrului Eduard Grama</a>
        </h1>
        <a href="/ro/justitie/2017/3/15/ofiterii-anticoruptie-au-descins-la-ministerul-agriculturii-au-loc-perchezitii-inclusiv-in-biroul-ministrului-eduard-grama/" class="digest">Ofiţerii anticorupţie au descins în această dimineaţă cu percheziţii la Ministerul Agriculturii. Informaţia ne-a fost confirmată de ofiţerul de presă al CNA, Angela Starinschi.</a>
      </article>
          </div>
    <div class="tab-nav">
      <ul>
                <li class="active"><a href="#tab11706908">
          <div class="details">17 Mar 2017 | 16:14</div>
          <h1>
            Ministrul Agriculturii a fost plasat în arest la...
          </h1>
        </a></li>
                <li ><a href="#tab11704518">
          <div class="details">16 Mar 2017 | 12:14</div>
          <h1>
            Eduard Grama, pus sub învinuire pentru corupere pasivă;...
          </h1>
        </a></li>
                <li ><a href="#tab11702662">
          <div class="details">15 Mar 2017 | 13:51</div>
          <h1>
            ​Ministrul Agriculturii, Eduard Grama, a fost REŢINUT;...
          </h1>
        </a></li>
                <li ><a href="#tab11702479">
          <div class="details">15 Mar 2017 | 09:39</div>
          <h1>
            Ofiţerii anticorupţie au descins la Ministerul...
          </h1>
        </a></li>
              </ul>
    </div>
  </div>
</section>

<section class="share">
  
   <table><tr>
       
      <td class="rpadd10">       
        <div class="fb-like" data-href="http://www.jurnal.md/ro/politic/2017/3/20/oficial-eduard-grama-revocat-din-functia-de-ministru-al-agriculturii-doc/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      </td>
      
      
            
      <td class="rpadd10"><div style="width : 80px;">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.jurnal.md/ro/politic/2017/3/20/oficial-eduard-grama-revocat-din-functia-de-ministru-al-agriculturii-doc/" data-count="horizontal">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
      </div></td>
      
      
       
      <td >
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ro'}</script>
       <g:plusone></g:plusone>
      </td>      
      
      
      
      <td align="left" width="200">
         <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://www.jurnal.md/ro/politic/2017/3/20/oficial-eduard-grama-revocat-din-functia-de-ministru-al-agriculturii-doc/" data-mrc-config="{'type' : 'small', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
	 <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
      </td>
           
     
      </tr></table>
     
     
  
	<div class="fb-comments" data-href="http://www.jurnal.md/ro/politic/2017/3/20/oficial-eduard-grama-revocat-din-functia-de-ministru-al-agriculturii-doc/" data-num-posts="10" data-width="475"></div>
</section>        
      </div>
      <div class="col col-2">
        <div class="row white news-details-right">
          <div class="col col-2"> 
            <h1 class="page-title">ULTIMELE ŞTIRI</h1>
            <div id="htmlNonstop"><script>loadZone('htmlNonstop','/ro/z_news_nonstop')</script></div>  
            <div id="htmlImportantAll"><script>loadZone('htmlImportantAll','/ro/z_news_first_all')</script></div>  
            <div id="htmlInternations"><script>loadZone('htmlInternations','/ro/z_start_block5_internations')</script></div>  
            <div id="htmlInterviu"><script>loadZone('htmlInterviu','/ro/z_start_block2_interviu')</script></div>              
            <div id="htmlPolls"><script>loadZone('htmlPolls','/ro/z_polls_start')</script></div> 
          </div>    
          <div class="col col-2">       
            <div id="banSMP2_2">
    <div id="adoceanrozfqillejej"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.240_400 */
ado.slave('adoceanrozfqillejej', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>

</div>
            
            <div id="htmlJtvV"><script>loadZone('htmlJtvV','/z_jtv')</script></div>
            
            <div id="banSMP2_3">
              
              <div id="adoceanroulfeftdgoc"></div>
			  <script type="text/javascript">ado.slave('adoceanroulfeftdgoc', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
              
            </div>
            <div id="htmlEco"><script>loadZone('htmlEco','/ro/z_start_block4_eco')</script></div>              
            <section class="fb-like-box">
<div class="fb-like-box" data-href="https://www.facebook.com/jurnalmd" data-width="235" data-height="550" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</section>        
          </div>  
        </div>
      </div>
    </div>
   
        
  </div>
</div>
</div>


<footer>
  <div class="footerWrap3">
    <div>
      <div>
                <a href="/ro/politic/">Politic</a>
                <a href="/ro/justitie/">Justiţie</a>
                <a href="/ro/social/">Social</a>
                <a href="/ro/economic/">Economic</a>
                <a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a>
                <a href="/ro/sport/">Sport</a>
                <a href="/ro/international/">Internaţional</a>
                <a href="/ro/divertisment/">Divertisment</a>
                <a href="/ro/horoscop/">Horoscop</a>
                <a href="/ro/opinii/">Opinii</a>
              </div>
      <div>
                <a href="/ro/start/">Pagina de start</a>
                <a href="/ro/advert/">Publicitate</a>
                <a href="/ro/contacte/">Contacte</a>
                <a href="/ro/arch/">Arhiva noutăţilor</a>
              </div>
    </div>
  </div>
  
  <div class="footerWrap2"> 
    <table width="100%"><tr>
    <td width="10"><img src="/img/adobe_flash.png" alt="" /></td>
     <td class="flash"><span>Daca ai probleme cu vizionarea video pe site, te sfatuim sa descarci si sa instalezi ultima versiune <span class="ta1">Adobe Flash Player</span>.</span></td>
     <td width="10"><img src="/img/reforma.png" alt="" /></td>
     <td class="reforma"><span>Publicitatea <span class="ta1">"Jurnal Trust Media"</span> este administrată de agenţia de publicitate <span class="ta1">Reforma Advertising</span> Tel. (022) 85 91 64</span></td>
     <td align="right" class="copyright">
     	 <img src="/img/logo2.png" alt="" />     	 
     	 <br /> 
         <span class="copyright">Copyright © 2016 Jurnal. All Rights Reserved.</span>             
     </td>
     </tr></table>
  </div>

</footer>

 
</div>

</body>
</html>