<!DOCTYPE html>
<html lang="ro">
<head>
  
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  
<meta charset="UTF-8">
  
  <title>Ţara lui X // RISE Moldova - Politic - Jurnal.md</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Jurnal.md" href="/rss.xml" />
   
  
<meta property="fb:admins" content="100001042771113"/>
<meta property="fb:app_id" content="217398834941117"/>
<meta property="og:site_name" content='Jurnal.md - Ca să ştii totul!' />
<meta property="og:title" content='Ţara lui X // RISE Moldova' />
<meta property="og:url" content="http://www.jurnal.md/ro/politic/2017/1/27/tara-lui-x-rise-moldova/" />
<meta property="og:type" content="article" /> 
  
  <meta property="og:image" content="http://www.jurnal.md/img/pages/2017/1/27/tara-lui-x-rise-moldova/small-tara-lui-x-rise-moldova.png"/>
  
  <meta property="og:description" content="RISE Moldova a analizat peste o mie de documente care demonstrează conexiunile deputatului şi influentului om de afaceri, XXXXXX cu trustul XXXXXX. Documentele mai dezvăluie legăturile strânse ale XXX" />
  <meta name="description" content="RISE Moldova a analizat peste o mie de documente care demonstrează conexiunile deputatului şi influentului om de afaceri, XXXXXX cu trustul XXXXXX. Documentele mai dezvăluie legăturile strânse ale XXX" /> 

  
<link rel="stylesheet" type="text/css" href="/css/site.css?v=4.6" />
  
<script type="text/javascript" src="/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.json-2.2.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=2.0"></script>
  <script type="text/javascript" src="/js/jquery.cookie.js"></script>

  
<link rel="stylesheet" type="text/css" href="/css/slider.css" />
<script type="text/javascript" src="/js/slider-0.1.js"></script>
  
<script type="text/javascript" src="/js/app.js?v=3.2"></script>

<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css" />
<script src="/js/jquery.lightbox-0.5.js" type="text/javascript"></script>
 
  
<script src="/68854C93/banners.js?id=1485532332" type="text/javascript"></script>
  

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1978827-1']);
  _gaq.push(['_setDomainName', '.jurnal.md']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_set', 'displayFeatures', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

  
  
  
  

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
  <script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Jurnal.md.Homepage */
ado.master({id: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07', server: 'ro.adocean.pl' });
</script>
  
    
</head>
<body>
  
   
  <script>
    window.fbAsyncInit = function() {
    FB.init({
      appId      : '217398834941117',
      xfbml      : true,
      version    : 'v2.6'
             });
    };

    (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
  
  
  
<div class="holder" id="top">
  <div id="banners_GLEFT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GLEFT',1293) });
 </script>
</div>
  <div id="banners_GRIGHT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GRIGHT',1295) });
 </script>
</div>
  <div id="banners_PBG">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('PBG',0) });
 </script>
</div>
  <div id="banners_RIGHTFIXT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('RIGHTFIXT',0) });
 </script>
</div>

<header>
  
<div id="banSMP1_1">
    
<div id="adoceanrowghpoionoe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.990x90 */
ado.slave('adoceanrowghpoionoe', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>


</div>
  
<div class="headWrap">
 <div> 
   <div class="menu-head">
	<a href="http://jurnaltv.md/" target="_blank">JurnalTV</a>
     <a class="active" href="/ro/start/">Jurnal.MD</a>
	<a href="http://www.jurnalfm.md/" target="_blank">JurnalFM</a>
	<a href="http://jc.md/" target="_blank">Jurnal de Chisinau</a>
	<a href="http://www.eco.md/" target="_blank">Economist</a>
	<a href="http://apropomagazin.md/" target="_blank">Apropo</a>		
   </div>
   <div class="menu-head-icon">
     <ul>
       <li><a href="/ro/advert/"><i class="pub"></i>Publicitate</a></li>
       <li><a href="/rss.xml"><i class="rss"></i>RSS</a></li>
       <li><a href="/ro/arch/"><i class="arch"></i>Arhiva</a></li>
       <li class="mlive"><a href="/ro/live/" target="_blank"><i class="live"></i>Live</a></li>
       <li class="memail"><a href="/ro/trimite-ne-o-stire/">Trimite-ne o ştire!</a></li>
     </ul>
   </div>
   <div class="bclear"></div>
 </div>
</div>
  
<div class="logoWrap">
 <div>
 <table width="100%" cellspacing="0" cellpadding="0" border="0">
  <tr>
   <td width="10" class="logo"><a href="/ro/start/"><img src="/img/logo.png?v=craciun" alt="" /></a></td>
    <td align="center" width="500" style="padding-left: 100px;">
   
  <script>
  (function() {
    var cx = '012292614934684898380:uyufmwgi6rs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>

   </td>
   <td align="right">
        
     
     <ul class="menu-icon">
      <li><a class="fb" href="https://www.facebook.com/jurnaltv" target="_blank"></a></li>
      <li><a class="google" href="https://plus.google.com/104377396503888396130/posts" target="_blank"></a></li>
      <li><a class="tw" href="https://twitter.com/Jurnal_TV" target="_blank"></a></li>      
     </ul>
     
   </td>
  </tr>
 </table>
 </div>
</div>
  
</header>

<nav>
 <div>
   
  
   <table width="100%" cellspacing="0" cellpadding="0" border="0" id="menu-top">
     <tr>
   <td class="active"><a href="/ro/politic/">Politic</a></td>
   <td ><a href="/ro/justitie/">Justiţie</a></td>
   <td ><a href="/ro/social/">Social</a></td>
   <td ><a href="/ro/economic/">Economic</a></td>
   <td ><a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a></td>
   <td ><a href="/ro/sport/">Sport</a></td>
   <td ><a href="/ro/international/">Internaţional</a></td>
   <td ><a href="/ro/divertisment/">Divertisment</a></td>
   <td ><a href="/ro/horoscop/">Horoscop</a></td>
   <td ><a href="/ro/opinii/">Opinii</a></td>
  </tr>
   </table>
     
 </div>
</nav>
<div id="dqBanBG">
<div class="container category">
  <div>    
     
    
    <div class="row">
      <div class="col col-2">
        <section class="news-details ">
  <article>
    
        
    <h1>Ţara lui X // RISE Moldova</h1>
    
    <div class="img ptype-1">
                  
      	<img src="/img/pages/2017/1/27/tara-lui-x-rise-moldova/big-tara-lui-x-rise-moldova.png" alt="Ţara lui X // RISE Moldova" title="Ţara lui X // RISE Moldova" />
                  
      <div class="details ">
       <table  cellspacing="0" cellpadding="0">
         <tr>
           <td>Sursa: <a href="https://www.rise.md/tara-lui-x/" target="_blank">www.rise.md</a></td>
           <td>Foto: rise.md</td>
           <td><span class="view view-11610780"><script>loadView('view-11610780','11610780');</script></span></td>
           <td align="right">27.01.2017   17:48</td>
         </tr>
        </table> 
      </div>
    </div>
    
      	    
    <div class="pblock">RISE Moldova a analizat peste o mie de documente care demonstrează conexiunile deputatului şi influentului om de afaceri, XXXXXX cu trustul XXXXXX. Documentele mai dezvăluie legăturile str&acirc;nse ale XXXXXX cu XXXXXX, o companie cu un capital social de aproape XXXXXX lei, care i-a avut &icirc;n calitate de acţionari şi reprezentanţi pe XXXXXX (soţia), XXXXX (sora), XXXXXX(finul) &ndash; preşedintele Parlamentului, XXXXXX &ndash; şeful Inspecţiei de Stat &icirc;n Construcţii, XXXXXX &ndash; fiul fostului şef al Serviciului de Protecţie şi Pază de Stat şi XXXXXX &ndash; administratoarea XXXXXX SRL, informează <a href="https://www.rise.md/tara-lui-x/" target="_blank">RISE.</a><br />
<br />
<strong>AFACEREA X</strong><br />
<br />
Din documentele obţinute de RISE Moldova, p&acirc;nă la sf&acirc;rşitul anului 2010 XXXXXX a fost controlată de două companii offshore. Prima, XXXXXX(Cipru) &ndash; reprezentată de XXXXXX, soţia administratorului de la firma XXXXX SRL, XXXXXX. Cea dea a doua, XXXXXX (SUA), a fost reprezentată de XXXXXX, soţul judecătoarei XXXXXX şi fiul fostului şef al Serviciului de Protecţie şi Pază de Stat. &Icirc;n mai multe tranzacţii, XXXXLLC a fost reprezentată şi de XXXXXX, director general al XXXXXX din Moldova, unde preşedinte este XXXXXX.<br />
<br />
Din august 2014, acţionarul unic la XXXXX este XXXXX Ltd. (Cipru), fondată de alte două companii offshore (Fără detalii, AICI). &Icirc;n 2015, XXXXXXX a &icirc;nregistrat un capital social de XXXXX milioane de lei, de aproximativ XX ori mai mult dec&acirc;t averea oficială a lui XXXXXXX, menţionată &icirc;n declaraţia de avere.</div>
    
        
    
    <div id="adoceanrovhhgbndsrh"></div>
	<script type="text/javascript">ado.slave('adoceanrovhhgbndsrh', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
    
    
  </article>  
</section>

<section><a href="https://www.facebook.com/jurnalmd" target="_blank"><img src="/img/fb-button-ro.png" alt="" /></a></section>

   <section class="news-similars">
  <h1>
    Ştiri similare
  </h1>
  <div class="htmlTabNews">
    <div class="tab-content">
            <article class="tab-pane" id="tab11610717">
        <a href="/ro/politic/2017/1/27/finul-lui-xx-speakerul-yy-la-ceremonia-organizata-cu-ocazia-a-25-de-ani-de-activitate-a-pg-a-crescut-gradul-de-disconfort-pentru-corupti-in-moldova/" class="img"><img src="/img/pages/2017/1/27/finul-lui-xx-speakerul-yy-la-ceremonia-organizata-cu-ocazia-a-25-a-de-la-crearea-pg-a-crescut-gradul-de-disconfort-pentru-corupti-in-moldova/small-finul-lui-xx-speakerul-yy-la-ceremonia-organizata-cu-ocazia-a-25-a-de-la-crearea-pg-a-crescut-gradul-de-disconfort-pentru-corupti-in-moldova.png" alt="Finul lui XX, speakerul YY, la ceremonia organizată cu ocazia a 25 de ani de activitate a PG: „A crescut gradul de disconfort pentru corupţi în Moldova”" title="Finul lui XX, speakerul YY, la ceremonia organizată cu ocazia a 25 de ani de activitate a PG: „A crescut gradul de disconfort pentru corupţi în Moldova”" /></a>
        <div class="block-date">
          <i class="d">27 Ian 2017</i>
          <i class="h">13:48</i>          
          <i class="view view-11610717"><script>loadView('view-11610717','11610717');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/politic/2017/1/27/finul-lui-xx-speakerul-yy-la-ceremonia-organizata-cu-ocazia-a-25-de-ani-de-activitate-a-pg-a-crescut-gradul-de-disconfort-pentru-corupti-in-moldova/">Finul lui XX, speakerul YY, la ceremonia organizată cu ocazia a 25 de ani de activitate a PG: „A crescut gradul de disconfort pentru corupţi în Moldova”</a>
        </h1>
        <a href="/ro/politic/2017/1/27/finul-lui-xx-speakerul-yy-la-ceremonia-organizata-cu-ocazia-a-25-de-ani-de-activitate-a-pg-a-crescut-gradul-de-disconfort-pentru-corupti-in-moldova/" class="digest">Procuratura reformată are toate premisele să asigure ca toţi cetăţenii Republicii Moldova să simtă că legea este una pentru toţi. Declaraţia a fost făcută de Preşedintele Parlamentului, YY</a>
      </article>
            <article class="tab-pane" id="tab11542293">
        <a href="/ro/politic/2016/12/29/plahotniuc-are-venituri-de-peste-1-milion-de-euro-doar-de-la-prime-management-candu-finul-oligarhului-partener-fidel-in-afaceri-si-element-important-in-clanul-mafiot/" class="img"><img src="/img/pages/2016/12/29/din-ce-bani-traieste-plahotniuc-in-2015-a-obtinut-22-de-milioane-lei-doar-de-la-prime-management/small-din-ce-bani-traieste-plahotniuc-in-2015-a-obtinut-22-de-milioane-lei-doar-de-la-prime-management.png" alt="Plahotniuc are venituri de peste 1 milion de euro doar de la Prime Management; Candu, finul oligarhului - partener fidel în afaceri şi element important în clanul mafiot" title="Plahotniuc are venituri de peste 1 milion de euro doar de la Prime Management; Candu, finul oligarhului - partener fidel în afaceri şi element important în clanul mafiot" /></a>
        <div class="block-date">
          <i class="d">29 Dec 2016</i>
          <i class="h">11:45</i>          
          <i class="view view-11542293"><script>loadView('view-11542293','11542293');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/politic/2016/12/29/plahotniuc-are-venituri-de-peste-1-milion-de-euro-doar-de-la-prime-management-candu-finul-oligarhului-partener-fidel-in-afaceri-si-element-important-in-clanul-mafiot/">Plahotniuc are venituri de peste 1 milion de euro doar de la Prime Management; Candu, finul oligarhului - partener fidel în afaceri şi element important în clanul mafiot</a>
        </h1>
        <a href="/ro/politic/2016/12/29/plahotniuc-are-venituri-de-peste-1-milion-de-euro-doar-de-la-prime-management-candu-finul-oligarhului-partener-fidel-in-afaceri-si-element-important-in-clanul-mafiot/" class="digest">Oligarhul Plahotniuc, care recent a devenit şi noul preşedinte al Partidului Democrat, a obţinut în 2015 peste un milion de euro din afacerea Prime Management, scrie mold-street.</a>
      </article>
            <article class="tab-pane" id="tab11539738">
        <a href="/ro/politic/2016/12/29/vasile-nastase-sculele-lui-plahotniuc-incearca-sa-corupa-membrii-platformei-da-din-teritoriu-haimanalele-le-propun-masini-la-scara-si-salarii-de-10-mii-de-lei/" class="img"><img src="/img/pages/2016/12/29/vasile-nastase-sculele-lui-plahotniuc-incearca-sa-corupa-membrii-platformei-da-din-teritoriu-haimanalele-le-propun-masina-la-scara-si-salarii-de-10-mii-de-lei/small-vasile-nastase-sculele-lui-plahotniuc-incearca-sa-corupa-membrii-platformei-da-din-teritoriu-haimanalele-le-propun-masina-la-scara-si-salarii-de-10-mii-de-lei.png" alt="Vasile Năstase: Sculele lui Plahotniuc încearcă să corupă membrii Platformei DA din teritoriu; Haimanalele le propun maşini la scară şi salarii de 10 mii de lei" title="Vasile Năstase: Sculele lui Plahotniuc încearcă să corupă membrii Platformei DA din teritoriu; Haimanalele le propun maşini la scară şi salarii de 10 mii de lei" /></a>
        <div class="block-date">
          <i class="d">29 Dec 2016</i>
          <i class="h">07:04</i>          
          <i class="view view-11539738"><script>loadView('view-11539738','11539738');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/politic/2016/12/29/vasile-nastase-sculele-lui-plahotniuc-incearca-sa-corupa-membrii-platformei-da-din-teritoriu-haimanalele-le-propun-masini-la-scara-si-salarii-de-10-mii-de-lei/">Vasile Năstase: Sculele lui Plahotniuc încearcă să corupă membrii Platformei DA din teritoriu; Haimanalele le propun maşini la scară şi salarii de 10 mii de lei</a>
        </h1>
        <a href="/ro/politic/2016/12/29/vasile-nastase-sculele-lui-plahotniuc-incearca-sa-corupa-membrii-platformei-da-din-teritoriu-haimanalele-le-propun-masini-la-scara-si-salarii-de-10-mii-de-lei/" class="digest">Sculele lui Plahotniuc, sub pretextul constituirii unui nou partid, umblă prin teritoriu încercând să corupă liderii locali ai Platformei Demnitate şi Adevăr. Declaraţiile aparţin membrului Platformei</a>
      </article>
            <article class="tab-pane" id="tab11539468">
        <a href="/ro/politic/2016/12/28/liderul-ppda-in-2017-plahotniuc-va-incerca-prin-sculele-sale-sa-ne-intimideze-sa-ne-lase-in-intuneric-sa-ne-inchida-sursele-de-informare-si-sa-ne-corupa-oamenii/" class="img"><img src="/img/pages/2016/12/28/liderul-ppda-in-2017-plahotniuc-va-incerca-prin-sculele-sale-sa-ne-intimideze-sa-ne-lase-in-intuneric-sa-ne-inchida-sursele-de-informare-si-sa-ne-corupa-oamenii/small-liderul-ppda-in-2017-plahotniuc-va-incerca-prin-sculele-sale-sa-ne-intimideze-sa-ne-lase-in-intuneric-sa-ne-inchida-sursele-de-informare-si-sa-ne-corupa-oamenii.png" alt="Liderul PPDA: „În 2017 Plahotniuc va încerca prin sculele sale să ne intimideze, să ne lase în întuneric, să ne închidă sursele de informare şi să ne corupă oamenii”" title="Liderul PPDA: „În 2017 Plahotniuc va încerca prin sculele sale să ne intimideze, să ne lase în întuneric, să ne închidă sursele de informare şi să ne corupă oamenii”" /></a>
        <div class="block-date">
          <i class="d">28 Dec 2016</i>
          <i class="h">18:07</i>          
          <i class="view view-11539468"><script>loadView('view-11539468','11539468');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/politic/2016/12/28/liderul-ppda-in-2017-plahotniuc-va-incerca-prin-sculele-sale-sa-ne-intimideze-sa-ne-lase-in-intuneric-sa-ne-inchida-sursele-de-informare-si-sa-ne-corupa-oamenii/">Liderul PPDA: „În 2017 Plahotniuc va încerca prin sculele sale să ne intimideze, să ne lase în întuneric, să ne închidă sursele de informare şi să ne corupă oamenii”</a>
        </h1>
        <a href="/ro/politic/2016/12/28/liderul-ppda-in-2017-plahotniuc-va-incerca-prin-sculele-sale-sa-ne-intimideze-sa-ne-lase-in-intuneric-sa-ne-inchida-sursele-de-informare-si-sa-ne-corupa-oamenii/" class="digest">Liderul PPDA, Andrei Năstase, consideră că anul 2017 va unul complicat întrucât păpuşarul Plahotniuc, prin sculele din justiţia totalmente discreditată, vă încerca să corupă oamenii, să-i intimideze</a>
      </article>
          </div>
    <div class="tab-nav">
      <ul>
                <li class="active"><a href="#tab11610717">
          <div class="details">27 Ian 2017 | 13:48</div>
          <h1>
            Finul lui XX, speakerul YY, la ceremonia organizată cu...
          </h1>
        </a></li>
                <li ><a href="#tab11542293">
          <div class="details">29 Dec 2016 | 11:45</div>
          <h1>
            Plahotniuc are venituri de peste 1 milion de euro doar de...
          </h1>
        </a></li>
                <li ><a href="#tab11539738">
          <div class="details">29 Dec 2016 | 07:04</div>
          <h1>
            Vasile Năstase: Sculele lui Plahotniuc încearcă să corupă...
          </h1>
        </a></li>
                <li ><a href="#tab11539468">
          <div class="details">28 Dec 2016 | 18:07</div>
          <h1>
            Liderul PPDA: „În 2017 Plahotniuc va încerca prin sculele...
          </h1>
        </a></li>
              </ul>
    </div>
  </div>
</section>

<section class="share">
  
   <table><tr>
       
      <td class="rpadd10">       
        <div class="fb-like" data-href="http://www.jurnal.md/ro/politic/2017/1/27/tara-lui-x-rise-moldova/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      </td>
      
      
            
      <td class="rpadd10"><div style="width : 80px;">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.jurnal.md/ro/politic/2017/1/27/tara-lui-x-rise-moldova/" data-count="horizontal">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
      </div></td>
      
      
       
      <td >
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ro'}</script>
       <g:plusone></g:plusone>
      </td>      
      
      
      
      <td align="left" width="200">
         <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://www.jurnal.md/ro/politic/2017/1/27/tara-lui-x-rise-moldova/" data-mrc-config="{'type' : 'small', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
	 <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
      </td>
           
     
      </tr></table>
     
     
  
	<div class="fb-comments" data-href="http://www.jurnal.md/ro/politic/2017/1/27/tara-lui-x-rise-moldova/" data-num-posts="10" data-width="475"></div>
</section>        
      </div>
      <div class="col col-2">
        <div class="row white news-details-right">
          <div class="col col-2"> 
            <h1 class="page-title">ULTIMELE ŞTIRI</h1>
            <div id="htmlNonstop"><script>loadZone('htmlNonstop','/ro/z_news_nonstop')</script></div>  
            <div id="htmlImportantAll"><script>loadZone('htmlImportantAll','/ro/z_news_first_all')</script></div>  
            <div id="htmlInternations"><script>loadZone('htmlInternations','/ro/z_start_block5_internations')</script></div>  
            <div id="htmlInterviu"><script>loadZone('htmlInterviu','/ro/z_start_block2_interviu')</script></div>              
            <div id="htmlPolls"><script>loadZone('htmlPolls','/ro/z_polls_start')</script></div> 
          </div>    
          <div class="col col-2">       
            <div id="banSMP2_2">
    <div id="adoceanrozfqillejej"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.240_400 */
ado.slave('adoceanrozfqillejej', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>

</div>
            
            <div id="htmlJtvV"><script>loadZone('htmlJtvV','/z_jtv')</script></div>
            
            <div id="banSMP2_3">
              
              <div id="adoceanroulfeftdgoc"></div>
			  <script type="text/javascript">ado.slave('adoceanroulfeftdgoc', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
              
            </div>
            <div id="htmlEco"><script>loadZone('htmlEco','/ro/z_start_block4_eco')</script></div>              
            <section class="fb-like-box">
<div class="fb-like-box" data-href="https://www.facebook.com/jurnalmd" data-width="235" data-height="550" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</section>        
          </div>  
        </div>
      </div>
    </div>
   
        
  </div>
</div>
</div>


<footer>
  <div class="footerWrap3">
    <div>
      <div>
                <a href="/ro/politic/">Politic</a>
                <a href="/ro/justitie/">Justiţie</a>
                <a href="/ro/social/">Social</a>
                <a href="/ro/economic/">Economic</a>
                <a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a>
                <a href="/ro/sport/">Sport</a>
                <a href="/ro/international/">Internaţional</a>
                <a href="/ro/divertisment/">Divertisment</a>
                <a href="/ro/horoscop/">Horoscop</a>
                <a href="/ro/opinii/">Opinii</a>
              </div>
      <div>
                <a href="/ro/start/">Pagina de start</a>
                <a href="/ro/advert/">Publicitate</a>
                <a href="/ro/contacte/">Contacte</a>
                <a href="/ro/arch/">Arhiva noutăţilor</a>
              </div>
    </div>
  </div>
  
  <div class="footerWrap2"> 
    <table width="100%"><tr>
    <td width="10"><img src="/img/adobe_flash.png" alt="" /></td>
     <td class="flash"><span>Daca ai probleme cu vizionarea video pe site, te sfatuim sa descarci si sa instalezi ultima versiune <span class="ta1">Adobe Flash Player</span>.</span></td>
     <td width="10"><img src="/img/reforma.png" alt="" /></td>
     <td class="reforma"><span>Publicitatea <span class="ta1">"Jurnal Trust Media"</span> este administrată de agenţia de publicitate <span class="ta1">Reforma Advertising</span> Tel. (022) 85 91 64</span></td>
     <td align="right" class="copyright">
     	 <img src="/img/logo2.png" alt="" />     	 
     	 <br /> 
         <span class="copyright">Copyright © 2016 Jurnal. All Rights Reserved.</span>             
     </td>
     </tr></table>
  </div>

</footer>

 
</div>

</body>
</html>