<!DOCTYPE html>
<html lang="ro">
<head>
  
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  
<meta charset="UTF-8">
  
  <title>Cum măreşti calitatea imaginilor şi a clipurilor încărcate pe Facebook - IT şi Ştiinţă - Jurnal.md</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Jurnal.md" href="/rss.xml" />
   
  
<meta property="fb:admins" content="100001042771113"/>
<meta property="fb:app_id" content="217398834941117"/>
<meta property="og:site_name" content='Jurnal.md - Ca să ştii totul!' />
<meta property="og:title" content='Cum măreşti calitatea imaginilor şi a clipurilor încărcate pe Facebook' />
<meta property="og:url" content="http://www.jurnal.md/ro/it-si-stiinta/2016/11/22/cum-maresti-calitatea-imaginilor-si-a-clipurilor-incarcate-pe-facebook/" />
<meta property="og:type" content="article" /> 
  
  <meta property="og:image" content="http://www.jurnal.md/img/pages/2016/11/22/cum-maresti-calitatea-imaginilor-si-a-clipurilor-incarcate-pe-facebook/small-cum-maresti-calitatea-imaginilor-si-a-clipurilor-incarcate-pe-facebook.png"/>
  
  <meta property="og:description" content="E foarte uşor să încărcaţi conţinut foto sau video pe Facebook, dar asta nu înseamnă că va arăta la fel de bine ca pe mobil. Există, însă, o soluţie pentru această problemă." />
  <meta name="description" content="E foarte uşor să încărcaţi conţinut foto sau video pe Facebook, dar asta nu înseamnă că va arăta la fel de bine ca pe mobil. Există, însă, o soluţie pentru această problemă." /> 

  
<link rel="stylesheet" type="text/css" href="/css/site.css?v=4.2" />
  
<script type="text/javascript" src="/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.json-2.2.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=2.0"></script>
  <script type="text/javascript" src="/js/jquery.cookie.js"></script>

  
<link rel="stylesheet" type="text/css" href="/css/slider.css" />
<script type="text/javascript" src="/js/slider-0.1.js"></script>
  
<script type="text/javascript" src="/js/app.js?v=3.2"></script>

<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css" />
<script src="/js/jquery.lightbox-0.5.js" type="text/javascript"></script>
 
  
<script src="/68854C93/banners.js?id=1479824410" type="text/javascript"></script>
  

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1978827-1']);
  _gaq.push(['_setDomainName', '.jurnal.md']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_set', 'displayFeatures', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

  
  
  
  

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
  <script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Jurnal.md.Homepage */
ado.master({id: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07', server: 'ro.adocean.pl' });
</script>
  
    
</head>
<body>
  
   
  <script>
    window.fbAsyncInit = function() {
    FB.init({
      appId      : '217398834941117',
      xfbml      : true,
      version    : 'v2.6'
             });
    };

    (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
  
  
  
<div class="holder" id="top">
  <div id="banners_GLEFT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GLEFT',1293) });
 </script>
</div>
  <div id="banners_GRIGHT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GRIGHT',1295) });
 </script>
</div>
  <div id="banners_PBG">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('PBG',0) });
 </script>
</div>
  <div id="banners_RIGHTFIXT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('RIGHTFIXT',0) });
 </script>
</div>

<header>
  
<div id="banSMP1_1">
    
<div id="adoceanrowghpoionoe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.990x90 */
ado.slave('adoceanrowghpoionoe', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>


</div>
  
<div class="headWrap">
 <div> 
   <div class="menu-head">
	<a href="http://jurnaltv.md/" target="_blank">JurnalTV</a>
     <a class="active" href="/ro/start/">Jurnal.MD</a>
	<a href="http://www.jurnalfm.md/" target="_blank">JurnalFM</a>
	<a href="http://jc.md/" target="_blank">Jurnal de Chisinau</a>
	<a href="http://www.eco.md/" target="_blank">Economist</a>
	<a href="http://apropomagazin.md/" target="_blank">Apropo</a>		
   </div>
   <div class="menu-head-icon">
     <ul>
       <li><a href="/ro/advert/"><i class="pub"></i>Publicitate</a></li>
       <li><a href="/rss.xml"><i class="rss"></i>RSS</a></li>
       <li><a href="/ro/arch/"><i class="arch"></i>Arhiva</a></li>
       <li class="mlive"><a href="/ro/live/" target="_blank"><i class="live"></i>Live</a></li>
       <li class="memail"><a href="/ro/trimite-ne-o-stire/">Trimite-ne o ştire!</a></li>
     </ul>
   </div>
   <div class="bclear"></div>
 </div>
</div>
  
<div class="logoWrap">
 <div>
 <table width="100%" cellspacing="0" cellpadding="0" border="0">
  <tr>
   <td width="10" class="logo"><a href="/ro/start/"><img src="/img/logo.png?v=craciun" alt="" /></a></td>
    <td align="center" width="500" style="padding-left: 100px;">
   
  <script>
  (function() {
    var cx = '012292614934684898380:uyufmwgi6rs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>

   </td>
   <td align="right">
        
     
     <ul class="menu-icon">
      <li><a class="fb" href="https://www.facebook.com/jurnaltv" target="_blank"></a></li>
      <li><a class="google" href="https://plus.google.com/104377396503888396130/posts" target="_blank"></a></li>
      <li><a class="tw" href="https://twitter.com/Jurnal_TV" target="_blank"></a></li>      
     </ul>
     
   </td>
  </tr>
 </table>
 </div>
</div>
  
</header>

<nav>
 <div>
   
  
   <table width="100%" cellspacing="0" cellpadding="0" border="0" id="menu-top">
     <tr>
   <td ><a href="/ro/politic/">Politic</a></td>
   <td ><a href="/ro/justitie/">Justiţie</a></td>
   <td ><a href="/ro/social/">Social</a></td>
   <td ><a href="/ro/economic/">Economic</a></td>
   <td class="active"><a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a></td>
   <td ><a href="/ro/sport/">Sport</a></td>
   <td ><a href="/ro/international/">Internaţional</a></td>
   <td ><a href="/ro/divertisment/">Divertisment</a></td>
   <td ><a href="/ro/horoscop/">Horoscop</a></td>
   <td ><a href="/ro/opinii/">Opinii</a></td>
  </tr>
   </table>
     
 </div>
</nav>
<div id="dqBanBG">
<div class="container category">
  <div>    
     
    
    <div class="row">
      <div class="col col-2">
        <section class="news-details ">
  <article>
    
        
    <h1>Cum măreşti calitatea imaginilor şi a clipurilor încărcate pe Facebook</h1>
    
    <div class="img ptype-1">
                  
      	<img src="/img/pages/2016/11/22/cum-maresti-calitatea-imaginilor-si-a-clipurilor-incarcate-pe-facebook/big-cum-maresti-calitatea-imaginilor-si-a-clipurilor-incarcate-pe-facebook.png" alt="Cum măreşti calitatea imaginilor şi a clipurilor încărcate pe Facebook" title="Cum măreşti calitatea imaginilor şi a clipurilor încărcate pe Facebook" />
                  
      <div class="details ">
       <table  cellspacing="0" cellpadding="0">
         <tr>
           <td>Sursa: <a href="http://playtech.ro/2016/cum-maresti-calitatea-imaginilor-si-clipurilor-urcate-pe-facebook/" target="_blank">playtech.ro</a></td>
           <td>Foto: PLAYTECH</td>
           <td><span class="view view-1092802"><script>loadView('view-1092802','1092802');</script></span></td>
           <td align="right">22.11.2016   16:05</td>
         </tr>
        </table> 
      </div>
    </div>
    
      	    
    <div class="pblock">E foarte uşor să &icirc;ncărcaţi conţinut foto sau video pe Facebook, dar asta nu &icirc;nseamnă că va arăta la fel de bine ca pe mobil. Există, &icirc;nsă, o soluţie pentru această problemă.<br />
<br />
Este foarte probabil să fi postat o imagine sau clip pe Facebook prin intermediul aplicaţiilor omonime de pe mobil, doar pentru a sesiza &icirc;n momentul următor că nu mai are aceeaşi calitate. Motivul pentru această discrepanţă are legătură cu parametrii de funcţionare ai aplicaţiei Facebook. Av&acirc;nd &icirc;n vedere că de multe ori aveţi tendinţa să postaţi ceva online folosind date celulare, majoritatea aplicaţiilor aferente reţelelor voastre sociale preferate se comportă &icirc;ntr-o manieră similară, micşor&acirc;nd calitatea şi, &icirc;n consecinţă, volumul de date consumat. Nici măcar nu contează dacă aveţi un iPhone sau un Android, rezultatele implicite vor fi aceleaşi. Cea mai mare diferenţă de calitate o veţi vedea atunci c&acirc;nd postaţi scurt metraje, clipuri video de c&acirc;teva secunde.<br />
<br />
Din fericire, dacă staţi bine cu traficul de date sau dacă oricum sunteţi precauţi &icirc;n a posta conţinut foto &ndash; video doar printr-o conexiune Wi-Fi, există o soluţie rapidă pentru sporirea calităţii. &Icirc;n doar c&acirc;teva momente, şi prietenii voştri se vor putea bucura de detaliile şi strălucirea clipurilor HD filmate cu smartphone-ul.<br />
<br />
Deşi setările aplicaţiei de Facebook sunt similare at&acirc;t pe iOS, c&acirc;t şi pe Android, merită să aveţi &icirc;n vedere că, din păcate, aplicaţia de Android nu suportă, din motive necunoscute, postarea de conţinut video HD, puteţi totuşi să măriţi calitatea pozelor.<br />
<br />
<a href="http://static2.playtech.ro/wp-content/uploads/2016/11/caliate-foto-video-facebook.jpg" target="_blank"><img alt="" src="http://static2.playtech.ro/wp-content/uploads/2016/11/caliate-foto-video-facebook.jpg" style="width: 468px; height: 379px;" /></a><br />
<br />
Odată ajunşi &icirc;n aplicaţia Facebook, faceţi un tap pe cele trei liniuţe din dreapta jos. Din această listă stufoasă de opţiuni, vă interesează Settings, urmată de un click pe Account Settings. Av&acirc;nd &icirc;n vedere că vorbim de clipuri şi fotografii, accesaţi Videos and Photos. Aici, asiguraţi-vă că aţi bifat Upload HD at&acirc;t &icirc;n dreptul Video Settings, c&acirc;t şi Photo Settings. Diferenţa de calitate va fi imediat sesizabilă, dar, cum am scris şi mai sus, aveţi &icirc;n vedere că s-ar putea să vă coste scump datele celulare aferente respectivelor upload-uri.</div>
    
        
    
    <div id="adoceanrovhhgbndsrh"></div>
	<script type="text/javascript">ado.slave('adoceanrovhhgbndsrh', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
    
    
  </article>  
</section>

<section><a href="https://www.facebook.com/jurnalmd" target="_blank"><img src="/img/fb-button-ro.png" alt="" /></a></section>

   <section class="news-similars">
  <h1>
    Ştiri similare
  </h1>
  <div class="htmlTabNews">
    <div class="tab-content">
            <article class="tab-pane" id="tab1091292">
        <a href="/ro/it-si-stiinta/2016/11/21/ce-efecte-are-aplicatia-facebook-asupra-autonomiei-bateriei/" class="img"><img src="/img/pages/2016/11/21/ce-efecte-are-aplicatia-facebook-asupra-autonomiei-bateriei/small-ce-efecte-are-aplicatia-facebook-asupra-autonomiei-bateriei.png" alt="Ce efecte are aplicaţia Facebook asupra autonomiei bateriei" title="Ce efecte are aplicaţia Facebook asupra autonomiei bateriei" /></a>
        <div class="block-date">
          <i class="d">21 Noi 2016</i>
          <i class="h">15:32</i>          
          <i class="view view-1091292"><script>loadView('view-1091292','1091292');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/it-si-stiinta/2016/11/21/ce-efecte-are-aplicatia-facebook-asupra-autonomiei-bateriei/">Ce efecte are aplicaţia Facebook asupra autonomiei bateriei</a>
        </h1>
        <a href="/ro/it-si-stiinta/2016/11/21/ce-efecte-are-aplicatia-facebook-asupra-autonomiei-bateriei/" class="digest">Ştergerea aplicaţiei Facebook ar putea avea un efect mai mare decât aţi fi crezut asupra bateriei.</a>
      </article>
            <article class="tab-pane" id="tab1079736">
        <a href="/ro/it-si-stiinta/2016/11/17/facebook-nu-va-mai-colecta-datele-utilizatorilor-whatsapp-din-europa/" class="img"><img src="/img/pages/2016/11/17/facebook-nu-va-mai-colecta-datele-utilizatorilor-whatsapp-din-europa/small-facebook-nu-va-mai-colecta-datele-utilizatorilor-whatsapp-din-europa.png" alt="Facebook nu va mai colecta datele utilizatorilor WhatsApp din Europa" title="Facebook nu va mai colecta datele utilizatorilor WhatsApp din Europa" /></a>
        <div class="block-date">
          <i class="d">17 Noi 2016</i>
          <i class="h">15:48</i>          
          <i class="view view-1079736"><script>loadView('view-1079736','1079736');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/it-si-stiinta/2016/11/17/facebook-nu-va-mai-colecta-datele-utilizatorilor-whatsapp-din-europa/">Facebook nu va mai colecta datele utilizatorilor WhatsApp din Europa</a>
        </h1>
        <a href="/ro/it-si-stiinta/2016/11/17/facebook-nu-va-mai-colecta-datele-utilizatorilor-whatsapp-din-europa/" class="digest">Diverse organizaţii din Europa au pus presiune asupra celor de la Facebook.
În ultimele luni, Facebook a avut mai multe probleme în Europa, iar acum, reţeaua socială a decis să ia o măsură drastică.</a>
      </article>
            <article class="tab-pane" id="tab1073720">
        <a href="/ro/it-si-stiinta/2016/11/13/whatsapp-introduce-autentificarea-in-doi-pasi/" class="img"><img src="/img/pages/2016/11/13/whatsapp-introduce-autentificarea-in-doi-pasi/small-whatsapp-introduce-autentificarea-in-doi-pasi.png" alt="WhatsApp introduce autentificarea în doi paşi" title="WhatsApp introduce autentificarea în doi paşi" /></a>
        <div class="block-date">
          <i class="d">13 Noi 2016</i>
          <i class="h">18:05</i>          
          <i class="view view-1073720"><script>loadView('view-1073720','1073720');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/it-si-stiinta/2016/11/13/whatsapp-introduce-autentificarea-in-doi-pasi/">WhatsApp introduce autentificarea în doi paşi</a>
        </h1>
        <a href="/ro/it-si-stiinta/2016/11/13/whatsapp-introduce-autentificarea-in-doi-pasi/" class="digest">Autentificarea în doi paşi a fost o funcţie de securitate mult-aşteptată pentru WhatsApp, iar aceasta apare acum în varianta beta.
Cel mai nou update pentru WhatsApp beta vine cu un update important</a>
      </article>
            <article class="tab-pane" id="tab1066163">
        <a href="/ro/it-si-stiinta/2016/11/9/whatsapp-status-este-cea-mai-noua-functie-de-tip-snapchat-integrata-intr-un-serviciu-facebook/" class="img"><img src="/img/pages/2016/11/9/whatsapp-status-este-cea-mai-noua-functie-de-tip-snapchat-integrata-intr-un-serviciu-facebook/small-whatsapp-status-este-cea-mai-noua-functie-de-tip-snapchat-integrata-intr-un-serviciu-facebook.png" alt="Whatsapp Status este cea mai nouă funcţie de tip Snapchat integrată într-un serviciu Facebook" title="Whatsapp Status este cea mai nouă funcţie de tip Snapchat integrată într-un serviciu Facebook" /></a>
        <div class="block-date">
          <i class="d">09 Noi 2016</i>
          <i class="h">10:21</i>          
          <i class="view view-1066163"><script>loadView('view-1066163','1066163');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/it-si-stiinta/2016/11/9/whatsapp-status-este-cea-mai-noua-functie-de-tip-snapchat-integrata-intr-un-serviciu-facebook/">Whatsapp Status este cea mai nouă funcţie de tip Snapchat integrată într-un serviciu Facebook</a>
        </h1>
        <a href="/ro/it-si-stiinta/2016/11/9/whatsapp-status-este-cea-mai-noua-functie-de-tip-snapchat-integrata-intr-un-serviciu-facebook/" class="digest">Facebook duce o campanie de integrare a unor funcţii similare cu cele de pe Snapchat în toate serviciile sale în ultimul an, pornind cu Instagram, continuând cu Facebook şi mai recent cu Messenger.</a>
      </article>
          </div>
    <div class="tab-nav">
      <ul>
                <li class="active"><a href="#tab1091292">
          <div class="details">21 Noi 2016 | 15:32</div>
          <h1>
            Ce efecte are aplicaţia Facebook asupra autonomiei bateriei
          </h1>
        </a></li>
                <li ><a href="#tab1079736">
          <div class="details">17 Noi 2016 | 15:48</div>
          <h1>
            Facebook nu va mai colecta datele utilizatorilor WhatsApp...
          </h1>
        </a></li>
                <li ><a href="#tab1073720">
          <div class="details">13 Noi 2016 | 18:05</div>
          <h1>
            WhatsApp introduce autentificarea în doi paşi
          </h1>
        </a></li>
                <li ><a href="#tab1066163">
          <div class="details">09 Noi 2016 | 10:21</div>
          <h1>
            Whatsapp Status este cea mai nouă funcţie de tip Snapchat...
          </h1>
        </a></li>
              </ul>
    </div>
  </div>
</section>

<section class="share">
  
   <table><tr>
       
      <td class="rpadd10">       
        <div class="fb-like" data-href="http://www.jurnal.md/ro/it-si-stiinta/2016/11/22/cum-maresti-calitatea-imaginilor-si-a-clipurilor-incarcate-pe-facebook/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      </td>
      
      
            
      <td class="rpadd10"><div style="width : 80px;">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.jurnal.md/ro/it-si-stiinta/2016/11/22/cum-maresti-calitatea-imaginilor-si-a-clipurilor-incarcate-pe-facebook/" data-count="horizontal">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
      </div></td>
      
      
       
      <td >
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ro'}</script>
       <g:plusone></g:plusone>
      </td>      
      
      
      
      <td align="left" width="200">
         <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://www.jurnal.md/ro/it-si-stiinta/2016/11/22/cum-maresti-calitatea-imaginilor-si-a-clipurilor-incarcate-pe-facebook/" data-mrc-config="{'type' : 'small', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
	 <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
      </td>
           
     
      </tr></table>
     
     
  
	<div class="fb-comments" data-href="http://www.jurnal.md/ro/it-si-stiinta/2016/11/22/cum-maresti-calitatea-imaginilor-si-a-clipurilor-incarcate-pe-facebook/" data-num-posts="10" data-width="475"></div>
</section>        
      </div>
      <div class="col col-2">
        <div class="row white news-details-right">
          <div class="col col-2"> 
            <h1 class="page-title">Ştiri NON-STOP</h1>
            <div id="htmlNonstop"><script>loadZone('htmlNonstop','/ro/z_news_nonstop')</script></div>  
            <div id="htmlImportantAll"><script>loadZone('htmlImportantAll','/ro/z_news_first_all')</script></div>  
            <div id="htmlInternations"><script>loadZone('htmlInternations','/ro/z_start_block5_internations')</script></div>  
            <div id="htmlInterviu"><script>loadZone('htmlInterviu','/ro/z_start_block2_interviu')</script></div>              
            <div id="htmlPolls"><script>loadZone('htmlPolls','/ro/z_polls_start')</script></div> 
          </div>    
          <div class="col col-2">       
            <div id="banSMP2_2">
    <div id="adoceanrozfqillejej"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.240_400 */
ado.slave('adoceanrozfqillejej', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>

</div>
            
            <div id="htmlJtvV"><script>loadZone('htmlJtvV','/z_jtv')</script></div>
            
            <div id="banSMP2_3">
              
              <div id="adoceanroulfeftdgoc"></div>
			  <script type="text/javascript">ado.slave('adoceanroulfeftdgoc', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
              
            </div>
            <div id="htmlEco"><script>loadZone('htmlEco','/ro/z_start_block4_eco')</script></div>              
            <section class="fb-like-box">
<div class="fb-like-box" data-href="https://www.facebook.com/jurnalmd" data-width="235" data-height="550" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</section>        
          </div>  
        </div>
      </div>
    </div>
   
        
  </div>
</div>
</div>


<footer>
  <div class="footerWrap3">
    <div>
      <div>
                <a href="/ro/politic/">Politic</a>
                <a href="/ro/justitie/">Justiţie</a>
                <a href="/ro/social/">Social</a>
                <a href="/ro/economic/">Economic</a>
                <a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a>
                <a href="/ro/sport/">Sport</a>
                <a href="/ro/international/">Internaţional</a>
                <a href="/ro/divertisment/">Divertisment</a>
                <a href="/ro/horoscop/">Horoscop</a>
                <a href="/ro/opinii/">Opinii</a>
              </div>
      <div>
                <a href="/ro/start/">Pagina de start</a>
                <a href="/ro/advert/">Publicitate</a>
                <a href="/ro/contacte/">Contacte</a>
                <a href="/ro/arch/">Arhiva noutăţilor</a>
              </div>
    </div>
  </div>
  
  <div class="footerWrap2"> 
    <table width="100%"><tr>
    <td width="10"><img src="/img/adobe_flash.png" alt="" /></td>
     <td class="flash"><span>Daca ai probleme cu vizionarea video pe site, te sfatuim sa descarci si sa instalezi ultima versiune <span class="ta1">Adobe Flash Player</span>.</span></td>
     <td width="10"><img src="/img/reforma.png" alt="" /></td>
     <td class="reforma"><span>Publicitatea <span class="ta1">"Jurnal Trust Media"</span> este administrată de agenţia de publicitate <span class="ta1">Reforma Advertising</span> Tel. (022) 85 91 64</span></td>
     <td align="right" class="copyright">
     	 <img src="/img/logo2.png" alt="" />     	 
     	 <br /> 
         <span class="copyright">Copyright © 2016 Jurnal. All Rights Reserved.</span>             
     </td>
     </tr></table>
  </div>

</footer>

 
</div>

</body>
</html>