<!DOCTYPE html>
<html lang="ro">
<head>
  
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  
<meta charset="UTF-8">
  
  <title>Statistică îngrijorătoare: Populaţia planetei a consumat în 2015 cu 65% mai multe antibiotice decât în anul 2000 - Internaţional - Jurnal.md</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Jurnal.md" href="/rss.xml" />
   
  
<meta property="fb:pages" content="184298143855" />
<meta property="fb:admins" content="100001042771113"/>
<meta property="fb:app_id" content="217398834941117"/>
<meta property="og:site_name" content='Jurnal.md - Ca să ştii totul!' />
<meta property="og:title" content='Statistică îngrijorătoare: Populaţia planetei a consumat în 2015 cu 65% mai multe antibiotice decât în anul 2000' />
<meta property="og:url" content="http://www.jurnal.md/ro/international/2018/4/1/statistica-ingrijoratoare-populatia-planetei-a-consumat-in-2015-cu-65-mai-multe-antibiotice-decat-in-anul-2000/" />
<meta property="og:type" content="article" /> 
  
  <meta property="og:image" content="http://www.jurnal.md/img/pages/2018/4/1/statistica-ingrijoratoare-populatia-planetei-a-consumat-in-2015-cu-65-mai-multe-antibiotice-decat-in-anul-2000/small-statistica-ingrijoratoare-populatia-planetei-a-consumat-in-2015-cu-65-mai-multe-antibiotice-decat-in-anul-2000.png"/>
  
  <meta property="og:description" content="La nivel global, utilizarea antibioticelor a crescut enorm în ultimul deceniu, ceea ce reprezintă o dependenţă îngrijorătoare, spun specialiştii, potrivit Quartz." />
  <meta name="description" content="La nivel global, utilizarea antibioticelor a crescut enorm în ultimul deceniu, ceea ce reprezintă o dependenţă îngrijorătoare, spun specialiştii, potrivit Quartz." /> 

  
<link rel="stylesheet" type="text/css" href="/css/site.css?v=4.9" />
  
<script type="text/javascript" src="/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.json-2.2.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=2.0"></script>
  <script type="text/javascript" src="/js/jquery.cookie.js"></script>

  
<link rel="stylesheet" type="text/css" href="/css/slider.css" />
<script type="text/javascript" src="/js/slider-0.1.js"></script>
  
<script type="text/javascript" src="/js/app.js?v=3.2"></script>

<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css" />
<script src="/js/jquery.lightbox-0.5.js" type="text/javascript"></script>
 
  
<script src="/68854C93/banners.js?id=1522565241" type="text/javascript"></script>
  

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1978827-1']);
  _gaq.push(['_setDomainName', '.jurnal.md']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_set', 'displayFeatures', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

  
  
  
  

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
  <script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Jurnal.md.Homepage */
ado.master({id: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07', server: 'ro.adocean.pl' });
</script>
  
    
  
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5V8VQK');</script>
<!-- End Google Tag Manager -->
  
  
</head>
<body>
  
  
<div id="adoceanroulrgemqqry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, promo.fish.Jurnal.md.All.Richmedia */
  ado.slave('adoceanroulrgemqqry', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>
  
  
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5V8VQK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
   
  <script>
    window.fbAsyncInit = function() {
    FB.init({
      appId      : '217398834941117',
      xfbml      : true,
      version    : 'v2.9'
             });
    };

    (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
  
  
  
<div class="holder" id="top">
  <div id="banners_GLEFT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GLEFT',1293) });
 </script>
</div>
  <div id="banners_GRIGHT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GRIGHT',1295) });
 </script>
</div>
  <div id="banners_PBG">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('PBG',0) });
 </script>
</div>
  <div id="banners_RIGHTFIXT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('RIGHTFIXT',76683) });
 </script>
</div>

<header>
<div id="banSMP1_1">
  
<div id="adoceanrowghpoionoe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.990x90 */
ado.slave('adoceanrowghpoionoe', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>


</div>
<div class="headWrap">
 <div> 
   <div class="menu-head">
	<a href="http://jurnaltv.md/" target="_blank">JurnalTV</a>
     <a class="active" href="/ro/start/">Jurnal.MD</a>
	<a href="http://www.jurnalfm.md/" target="_blank">JurnalFM</a>
	<a href="http://jc.md/" target="_blank">Jurnal de Chisinau</a>
	<a href="http://www.eco.md/" target="_blank">Economist</a>
	<a href="http://apropomagazin.md/" target="_blank">Apropo</a>		
   </div>
   <div class="menu-head-icon">
     <ul>
       <li><a href="/ro/advert/"><i class="pub"></i>Publicitate</a></li>
       <li><a href="/rss.xml"><i class="rss"></i>RSS</a></li>
       <li><a href="/ro/arch/"><i class="arch"></i>Arhiva</a></li>
       <li class="mlive"><a href="/ro/live/" target="_blank"><i class="live"></i>Live</a></li>
       <li class="memail"><a href="/ro/trimite-ne-o-stire/">Trimite-ne o ştire!</a></li>
     </ul>
   </div>
   <div class="bclear"></div>
 </div>
</div>
  
<div class="logoWrap">
 <div>
 <table width="100%" cellspacing="0" cellpadding="0" border="0">
  <tr>
   <td width="10" class="logo"><a href="/ro/start/"><img src="/img/logo.png?v=craciun" alt="" /></a></td>
    <td align="center" width="590" style="padding-left: 100px;">
      <div id="banners_HEADER">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('HEADER',11851124) });
 </script>
</div>
   
  <script>
  (function() {
    var cx = '012292614934684898380:uyufmwgi6rs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>

   </td>
   <td align="right">
        
     
     <ul class="menu-icon">
      <li><a class="fb" href="https://www.facebook.com/jurnaltv" target="_blank"></a></li>
      <li><a class="google" href="https://plus.google.com/104377396503888396130/posts" target="_blank"></a></li>
      <li><a class="tw" href="https://twitter.com/Jurnal_TV" target="_blank"></a></li>      
     </ul>
     
   </td>
  </tr>
 </table>
 </div>
</div>
  
</header>

<nav>
 <div>
   
  
   <table width="100%" cellspacing="0" cellpadding="0" border="0" id="menu-top">
     <tr>
   <td ><a href="/ro/politic/">Politic</a></td>
   <td ><a href="/ro/justitie/">Justiţie</a></td>
   <td ><a href="/ro/social/">Social</a></td>
   <td ><a href="/ro/economic/">Economic</a></td>
   <td ><a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a></td>
   <td ><a href="/ro/sport/">Sport</a></td>
   <td class="active"><a href="/ro/international/">Internaţional</a></td>
   <td ><a href="/ro/divertisment/">Divertisment</a></td>
   <td ><a href="/ro/horoscop/">Horoscop</a></td>
   <td ><a href="/ro/opinii/">Opinii</a></td>
  </tr>
   </table>     
 </div>
</nav>
<div class="container"><div id="banners_BILLBOARD">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('BILLBOARD',0) });
 </script>
</div></div>

<div id="dqBanBG">
<div class="container category">
  <div>    
     
    
    <div class="row">
      <div class="col col-2">
        <section class="news-details ">
  <article>
    
        
    <h1>Statistică îngrijorătoare: Populaţia planetei a consumat în 2015 cu 65% mai multe antibiotice decât în anul 2000</h1>
    
    <div class="img ptype-1">
                  
      	<img src="/img/pages/2018/4/1/statistica-ingrijoratoare-populatia-planetei-a-consumat-in-2015-cu-65-mai-multe-antibiotice-decat-in-anul-2000/big-statistica-ingrijoratoare-populatia-planetei-a-consumat-in-2015-cu-65-mai-multe-antibiotice-decat-in-anul-2000.png" alt="Statistică îngrijorătoare: Populaţia planetei a consumat în 2015 cu 65% mai multe antibiotice decât în anul 2000" title="Statistică îngrijorătoare: Populaţia planetei a consumat în 2015 cu 65% mai multe antibiotice decât în anul 2000" />
                  
      <div class="details lg">
       <table  cellspacing="0" cellpadding="0">
         <tr>
           <td>Sursa: <a href="http://www.mediafax.ro/social/statistica-ingrijoratoare-populatia-planetei-a-consumat-in-2015-cu-65-mai-multe-antibiotice-decat-in-anul-2000-17114378" target="_blank">www.mediafax.ro</a></td>
           <td>Foto: afp</td>
           <td><span class="view view-12636404"><script>loadView('view-12636404','12636404');</script></span></td>
           <td align="right">01.04.2018   09:42</td>
         </tr>
        </table> 
      </div>
    </div>
    
    <div id="banners_FIRSTNEWS">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('FIRSTNEWS',11851125) });
 </script>
</div>
    
        
      	    
    <div class="pblock">La nivel global, utilizarea antibioticelor a crescut enorm &icirc;n ultimul deceniu, ceea ce reprezintă o dependenţă &icirc;ngrijorătoare, spun specialiştii, potrivit Quartz.<br />
<br />
La nivel global, utilizarea antibioticelor a crescut enorm &icirc;n ultimul deceniu, ceea ce reprezintă o dependenţă &icirc;ngrijorătoare, spun specialiştii, potrivit Quartz.<br />
<br />
Din 2000 p&acirc;nă &icirc;n 2015, au fost v&acirc;ndute cu 65% mai multe antibiotice la nivel global, potrivit cercetătorilor de la institutul Johns Hopkins, Universitatea Princeton şi &icirc;n conformitate cu datele de la Centrul de Dinamică a Bolilor din Washington.<br />
<br />
Cercetătorii au analizat studii din peste 76 de ţări, pe o gamă de peste 100 de tipuri de antibiotice, &icirc;n colaborare cu IQVIA, o companie de cercetare din domeniu sănătăţii, situată &icirc;n Durham, Carolina de Nord.<br />
<br />
Pentru a determina dacă indivizii iau mai multe antibiotice, cercetători au convertit datele &icirc;n doze individualizate zilnice şi le-au &icirc;mpărţit la 1.000 de oameni per ţară. Rezultatul: Indivizii iau cu 39% mai multe antibiotice dec&acirc;t luau &icirc;n 2000. Studiul a fost publicat &icirc;n data de 26 martie &icirc;n Jurnalul Academic Naţional de Ştiiinţă.<br />
<br />
Antibioticele salvează vieţi prin tratarea infecţiilor bacteriene, &icirc;nsă muţi oficiali din sistemul public de sănătate sunt &icirc;ngrijoraţi că medicii fac abuz &icirc;n prescripţii. Aceste medicamente tratează doar infecţiile bacteriene şi sunt inutile &icirc;n cazul virusurilor, precum cei care cauzează gripa sau infecţiile respiratorii.<br />
<br />
Furnizorii de servicii de sănătate le prescriu adesea antibiotice pacienţilor c&acirc;nd suspectează o infecţie bacteriană. Cu toate acestea, confirmarea tipului de infecţie printr-o cultură este o procedură care durează, iar de cele mai multe ori pacienţii şi medicii nu vor să aştepte. Ca rezultat, medicii prescriu de multe ori antibiotice cu rol preventiv.<br />
<br />
Oamenii de ştiinţă specializaţi &icirc;n microbiologie au realizat recent că aceste medicamente dau naştere unor bacterii rezistente la antibiotice, cunoscute drept supervirusuri. Supervirusuri sunt bacterii care au evoluat trec&acirc;nd prin diferite tipuri de antibiotice. C&acirc;nd un supervirus produce o infecţie, este necesară o doză mai mare de antibiotice, care vine de obicei cu multe efecte nedorite şi care nu funcţionează &icirc;ntotdeauna. Estimările arată că &icirc;n 2016, au existat cel puţin 700.000 de decese legate de infecţii rezistente la antibiotice, iar studiile arată că acest număr ar putea ajunge la 10 milioane p&acirc;nă &icirc;n anul 2050.</div>
    
        
    
    <div id="adoceanrovhhgbndsrh"></div>
	<script type="text/javascript">ado.slave('adoceanrovhhgbndsrh', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
    
    
  </article>  
</section>

<div id="banners_B5">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('B5',11985563) });
 </script>
</div>

<section><a href="https://www.facebook.com/jurnalmd" target="_blank"><img src="/img/fb-button-ro.png" alt="" /></a></section>
<section class="banners_jmd banners_jmd3">
  <div id="banners_JMDARTICLE">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('JMDARTICLE',12248014) });
 </script>
</div>
</section>
   <section class="news-similars">
  <h1>
    Ştiri similare
  </h1>
  <div class="htmlTabNews">
    <div class="tab-content">
            <article class="tab-pane" id="tab12317544">
        <a href="/ro/international/2017/11/30/oms-10-din-medicamentele-din-tarile-in-curs-de-dezvoltare-sunt-contrafacute-sau-de-calitate-inferioara/" class="img"><img src="/img/pages/2017/11/30/oms-10-din-medicamentele-din-tarile-in-curs-de-dezvoltare-sunt-contrafacute-sau-de-calitate-inferioara/small-oms-10-din-medicamentele-din-tarile-in-curs-de-dezvoltare-sunt-contrafacute-sau-de-calitate-inferioara.png" alt="OMS: 10% din medicamentele din ţările în curs de dezvoltare sunt contrafăcute sau de calitate inferioară" title="OMS: 10% din medicamentele din ţările în curs de dezvoltare sunt contrafăcute sau de calitate inferioară" /></a>
        <div class="block-date">
          <i class="d">30 Noi 2017</i>
          <i class="h">13:31</i>          
          <i class="view view-12317544"><script>loadView('view-12317544','12317544');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/international/2017/11/30/oms-10-din-medicamentele-din-tarile-in-curs-de-dezvoltare-sunt-contrafacute-sau-de-calitate-inferioara/">OMS: 10% din medicamentele din ţările în curs de dezvoltare sunt contrafăcute sau de calitate inferioară</a>
        </h1>
        <a href="/ro/international/2017/11/30/oms-10-din-medicamentele-din-tarile-in-curs-de-dezvoltare-sunt-contrafacute-sau-de-calitate-inferioara/" class="digest">Produsele medicale contrafăcute şi medicamentele de calitate inferioară reprezintă 10% din piaţa farmaceutică din ţările în curs de dezvoltare, potrivit unui raport publicat marţi seară de Organizaţia</a>
      </article>
            <article class="tab-pane" id="tab11886548">
        <a href="/ro/it-si-stiinta/2017/6/2/australia-resturi-de-medicamente-si-ierbicide-descoperite-in-sangele-testoaselor-verzi-din-marea-bariera-de-corali/" class="img"><img src="/img/pages/2017/6/2/australia-resturi-de-medicamente-si-ierbicide-descoperite-in-sangele-testoaselor-verzi-din-marea-bariera-de-corali/small-australia-resturi-de-medicamente-si-ierbicide-descoperite-in-sangele-testoaselor-verzi-din-marea-bariera-de-corali.png" alt="Australia: Resturi de medicamente şi ierbicide, descoperite în sângele ţestoaselor verzi din Marea Barieră de Corali" title="Australia: Resturi de medicamente şi ierbicide, descoperite în sângele ţestoaselor verzi din Marea Barieră de Corali" /></a>
        <div class="block-date">
          <i class="d">02 Iun 2017</i>
          <i class="h">18:37</i>          
          <i class="view view-11886548"><script>loadView('view-11886548','11886548');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/it-si-stiinta/2017/6/2/australia-resturi-de-medicamente-si-ierbicide-descoperite-in-sangele-testoaselor-verzi-din-marea-bariera-de-corali/">Australia: Resturi de medicamente şi ierbicide, descoperite în sângele ţestoaselor verzi din Marea Barieră de Corali</a>
        </h1>
        <a href="/ro/it-si-stiinta/2017/6/2/australia-resturi-de-medicamente-si-ierbicide-descoperite-in-sangele-testoaselor-verzi-din-marea-bariera-de-corali/" class="digest">Resturi de medicamente şi ierbicide au fost descoperite în sângele broaştelor ţestoase verzi din Marea Barieră de Corali, fapt ce ilustrează amploarea poluării oceanelor, au anunţat vineri cercetători</a>
      </article>
            <article class="tab-pane" id="tab11755434">
        <a href="/ro/it-si-stiinta/2017/4/10/ciclonul-debbie-a-afectat-una-dintre-zonele-sanatoase-ale-marii-bariere-de-corali/" class="img"><img src="/img/pages/2017/4/10/ciclonul-debbie-a-afectat-una-dintre-zonele-sanatoase-ale-marii-bariere-de-corali/small-ciclonul-debbie-a-afectat-una-dintre-zonele-sanatoase-ale-marii-bariere-de-corali.png" alt="Ciclonul Debbie a afectat una dintre zonele sănătoase ale Marii Bariere de Corali" title="Ciclonul Debbie a afectat una dintre zonele sănătoase ale Marii Bariere de Corali" /></a>
        <div class="block-date">
          <i class="d">10 Apr 2017</i>
          <i class="h">17:27</i>          
          <i class="view view-11755434"><script>loadView('view-11755434','11755434');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/it-si-stiinta/2017/4/10/ciclonul-debbie-a-afectat-una-dintre-zonele-sanatoase-ale-marii-bariere-de-corali/">Ciclonul Debbie a afectat una dintre zonele sănătoase ale Marii Bariere de Corali</a>
        </h1>
        <a href="/ro/it-si-stiinta/2017/4/10/ciclonul-debbie-a-afectat-una-dintre-zonele-sanatoase-ale-marii-bariere-de-corali/" class="digest">Un ciclon care a lăsat o urmă de distrugere în nord-estul Australiei şi în Noua Zeelandă a provocat pagube şi asupra uneia dintre cele mai sănătoase părţi a Marii Bariere de Corali care scăpase de ame</a>
      </article>
            <article class="tab-pane" id="tab11722275">
        <a href="/ro/it-si-stiinta/2017/3/24/greenpeace-prezinta-intr-un-videoclip-deteriorarea-rapida-a-marii-bariere-de-corali/" class="img"><img src="/img/pages/2017/3/24/greenpeace-prezinta-intr-un-videoclip-deteriorarea-rapida-a-marii-bariere-de-corali/small-greenpeace-prezinta-intr-un-videoclip-deteriorarea-rapida-a-marii-bariere-de-corali.png" alt="Greenpeace prezintă într-un videoclip deteriorarea rapidă a Marii Bariere de Corali" title="Greenpeace prezintă într-un videoclip deteriorarea rapidă a Marii Bariere de Corali" /></a>
        <div class="block-date">
          <i class="d">24 Mar 2017</i>
          <i class="h">13:28</i>          
          <i class="view view-11722275"><script>loadView('view-11722275','11722275');</script></i>
        </div>
        <div class="bclear"></div>
        <h1>
          <a href="/ro/it-si-stiinta/2017/3/24/greenpeace-prezinta-intr-un-videoclip-deteriorarea-rapida-a-marii-bariere-de-corali/">Greenpeace prezintă într-un videoclip deteriorarea rapidă a Marii Bariere de Corali</a>
        </h1>
        <a href="/ro/it-si-stiinta/2017/3/24/greenpeace-prezinta-intr-un-videoclip-deteriorarea-rapida-a-marii-bariere-de-corali/" class="digest">Organizaţia ecologistă Greenpeace a prezentat într-un videoclip &quot;rapida şi tăcuta distrugere&quot; provocată de albirea Marii Bariere de Corali din nord-estul australian pentru al doilea an consecutiv.</a>
      </article>
          </div>
    <div class="tab-nav">
      <ul>
                <li class="active"><a href="#tab12317544">
          <div class="details">30 Noi 2017 | 13:31</div>
          <h1>
            OMS: 10% din medicamentele din ţările în curs de...
          </h1>
        </a></li>
                <li ><a href="#tab11886548">
          <div class="details">02 Iun 2017 | 18:37</div>
          <h1>
            Australia: Resturi de medicamente şi ierbicide,...
          </h1>
        </a></li>
                <li ><a href="#tab11755434">
          <div class="details">10 Apr 2017 | 17:27</div>
          <h1>
            Ciclonul Debbie a afectat una dintre zonele sănătoase ale...
          </h1>
        </a></li>
                <li ><a href="#tab11722275">
          <div class="details">24 Mar 2017 | 13:28</div>
          <h1>
            Greenpeace prezintă într-un videoclip deteriorarea rapidă...
          </h1>
        </a></li>
              </ul>
    </div>
  </div>
</section>

<section class="share">
  
   <table><tr>
       
      <td class="rpadd10">       
        <div class="fb-like" data-href="http://www.jurnal.md/ro/international/2018/4/1/statistica-ingrijoratoare-populatia-planetei-a-consumat-in-2015-cu-65-mai-multe-antibiotice-decat-in-anul-2000/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      </td>
      
      
            
      <td class="rpadd10"><div style="width : 80px;">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.jurnal.md/ro/international/2018/4/1/statistica-ingrijoratoare-populatia-planetei-a-consumat-in-2015-cu-65-mai-multe-antibiotice-decat-in-anul-2000/" data-count="horizontal">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
      </div></td>
      
      
       
      <td >
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ro'}</script>
       <g:plusone></g:plusone>
      </td>      
      
      
      
      <td align="left" width="200">
         <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://www.jurnal.md/ro/international/2018/4/1/statistica-ingrijoratoare-populatia-planetei-a-consumat-in-2015-cu-65-mai-multe-antibiotice-decat-in-anul-2000/" data-mrc-config="{'type' : 'small', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
	 <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
      </td>
           
     
      </tr></table>
     
     
  
	<div class="fb-comments" data-href="http://www.jurnal.md/ro/international/2018/4/1/statistica-ingrijoratoare-populatia-planetei-a-consumat-in-2015-cu-65-mai-multe-antibiotice-decat-in-anul-2000/" data-num-posts="10" data-width="475"></div>
</section>        
      </div>
      <div class="col col-2">
        <div class="row white news-details-right">
          <div class="col col-2"> 
            <h1 class="page-title">ULTIMELE ŞTIRI</h1>
            <div id="htmlNonstop"><script>loadZone('htmlNonstop','/ro/z_news_nonstop')</script></div>  
            <div id="banners_B4">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('B4',11985560) });
 </script>
</div>
            <div id="htmlImportantAll"><script>loadZone('htmlImportantAll','/ro/z_news_first_all')</script></div>  
            <div id="htmlInternations"><script>loadZone('htmlInternations','/ro/z_start_block5_internations')</script></div>  
            <div id="htmlInterviu"><script>loadZone('htmlInterviu','/ro/z_start_block2_interviu')</script></div>              
            <div id="htmlPolls"><script>loadZone('htmlPolls','/ro/z_polls_start')</script></div> 
          </div>    
          <div class="col col-2">       
                        
            <div id="htmlJtvV"><script>loadZone('htmlJtvV','/z_jtv')</script></div>
            
            <div id="banSMP2_3">
              
              <div id="adoceanroulfeftdgoc"></div>
			  <script type="text/javascript">ado.slave('adoceanroulfeftdgoc', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
              
            </div>
            <div id="htmlEco"><script>loadZone('htmlEco','/ro/z_start_block4_eco')</script></div>
            <div id="banners_B6">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('B6',11985569) });
 </script>
</div>
            <section class="fb-like-box">
<div class="fb-like-box" data-href="https://www.facebook.com/jurnalmd" data-width="235" data-height="550" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</section>        
          </div>  
        </div>
      </div>
    </div>
   
        
  </div>
</div>
</div>


<footer>
  <div class="footerWrap3">
    <div>
      <div>
                <a href="/ro/politic/">Politic</a>
                <a href="/ro/justitie/">Justiţie</a>
                <a href="/ro/social/">Social</a>
                <a href="/ro/economic/">Economic</a>
                <a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a>
                <a href="/ro/sport/">Sport</a>
                <a href="/ro/international/">Internaţional</a>
                <a href="/ro/divertisment/">Divertisment</a>
                <a href="/ro/horoscop/">Horoscop</a>
                <a href="/ro/opinii/">Opinii</a>
              </div>
      <div>
                <a href="/ro/start/">Pagina de start</a>
                <a href="/ro/advert/">Publicitate</a>
                <a href="/ro/contacte/">Contacte</a>
                <a href="/ro/arch/">Arhiva noutăţilor</a>
              </div>
    </div>
  </div>
  
  <div class="footerWrap2"> 
    <table width="100%"><tr>
    <td width="10"><img src="/img/adobe_flash.png" alt="" /></td>
     <td class="flash"><span>Daca ai probleme cu vizionarea video pe site, te sfatuim sa descarci si sa instalezi ultima versiune <span class="ta1">Adobe Flash Player</span>.</span></td>
     <td width="10"><img src="/img/reforma.png" alt="" /></td>
     <td class="reforma"><span>Publicitatea <span class="ta1">"Jurnal Trust Media"</span> este administrată de agenţia de publicitate <br /><span class="ta1">Reforma Advertising</span> <br />Tel. +373 68 302 119, +373 22 991 717</span></td>
     <td align="right" class="copyright">
     	 <img src="/img/logo2.png" alt="" />     	 
     	 <br /> 
         <span class="copyright">Copyright © 2018 Jurnal. All Rights Reserved.</span>             
     </td>
     </tr></table>
  </div>

</footer>

 
</div>

</body>
</html>