<!DOCTYPE html>
<html lang="ro">
<head>
  
  <link rel="icon" href="/favicon.ico" type="image/x-icon">
  
<meta charset="UTF-8">
  
  <title>Pentru prima oară de la despărţirea de Angelina, Brad Pitt şi-a vizitat o parte dintre copii - Divertisment - Jurnal.md</title>
  <link rel="alternate" type="application/rss+xml" title="RSS Jurnal.md" href="/rss.xml" />
   
  
<meta property="fb:admins" content="100001042771113"/>
<meta property="fb:app_id" content="217398834941117"/>
<meta property="og:site_name" content='Jurnal.md - Ca să ştii totul!' />
<meta property="og:title" content='Pentru prima oară de la despărţirea de Angelina, Brad Pitt şi-a vizitat o parte dintre copii' />
<meta property="og:url" content="http://www.jurnal.md/ro/divertisment/2016/10/14/pentru-prima-oara-de-la-despartirea-de-angelina-brad-pitt-si-a-vizitat-o-parte-dintre-copii/" />
<meta property="og:type" content="article" /> 
  
  <meta property="og:image" content="http://www.jurnal.md/img/pages/2016/10/14/pentru-prima-oara-de-la-despartirea-de-angelina-brad-pitt-si-a-vizitat-o-parte-dintre-copii/small-pentru-prima-oara-de-la-despartirea-de-angelina-brad-pitt-si-a-vizitat-o-parte-dintre-copii.png"/>
  
  <meta property="og:description" content="La aproape o lună de când Angelina Jolie a cerut divorţul de cunoscutul actor Brad Pitt, acestuia din urmă i s-a permis să îşi vadă, asistat, o parte dintre copii, fiind pentru prima dată când se întâ" />
  <meta name="description" content="La aproape o lună de când Angelina Jolie a cerut divorţul de cunoscutul actor Brad Pitt, acestuia din urmă i s-a permis să îşi vadă, asistat, o parte dintre copii, fiind pentru prima dată când se întâ" /> 

  
<link rel="stylesheet" type="text/css" href="/css/site.css?v=4.2" />
  
<script type="text/javascript" src="/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/js/jquery.json-2.2.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=2.0"></script>
  <script type="text/javascript" src="/js/jquery.cookie.js"></script>

  
<link rel="stylesheet" type="text/css" href="/css/slider.css" />
<script type="text/javascript" src="/js/slider-0.1.js"></script>
  
<script type="text/javascript" src="/js/app.js?v=3.2"></script>

<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css" />
<script src="/js/jquery.lightbox-0.5.js" type="text/javascript"></script>
 
  
<script src="/68854C93/banners.js?id=1476452779" type="text/javascript"></script>
  

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1978827-1']);
  _gaq.push(['_setDomainName', '.jurnal.md']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_set', 'displayFeatures', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

  
  
  
  

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
  <script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: promo.fish.Jurnal.md.Homepage */
ado.master({id: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07', server: 'ro.adocean.pl' });
</script>
  
    
</head>
<body>
  
   
  <script>
    window.fbAsyncInit = function() {
    FB.init({
      appId      : '217398834941117',
      xfbml      : true,
      version    : 'v2.6'
             });
    };

    (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
  
  
  
<div class="holder" id="top">
  <div id="banners_GLEFT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GLEFT',1293) });
 </script>
</div>
  <div id="banners_GRIGHT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('GRIGHT',1295) });
 </script>
</div>
  <div id="banners_PBG">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('PBG',0) });
 </script>
</div>
  <div id="banners_RIGHTFIXT">
 <script type="text/javascript">
   $(document).ready(function(){ GetBanners ('RIGHTFIXT',0) });
 </script>
</div>

<header>
  
<div id="banSMP1_1">
    
<div id="adoceanrowghpoionoe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.990x90 */
ado.slave('adoceanrowghpoionoe', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>


</div>
  
<div class="headWrap">
 <div> 
   <div class="menu-head">
	<a href="http://jurnaltv.md/" target="_blank">JurnalTV</a>
     <a class="active" href="/ro/start/">Jurnal.MD</a>
	<a href="http://www.jurnalfm.md/" target="_blank">JurnalFM</a>
	<a href="http://jc.md/" target="_blank">Jurnal de Chisinau</a>
	<a href="http://www.eco.md/" target="_blank">Economist</a>
	<a href="http://apropomagazin.md/" target="_blank">Apropo</a>		
   </div>
   <div class="menu-head-icon">
     <ul>
       <li><a href="/ro/advert/"><i class="pub"></i>Publicitate</a></li>
       <li><a href="/rss.xml"><i class="rss"></i>RSS</a></li>
       <li><a href="/ro/arch/"><i class="arch"></i>Arhiva</a></li>
       <li class="mlive"><a href="/ro/live/" target="_blank"><i class="live"></i>Live</a></li>
       <li class="memail"><a href="/ro/trimite-ne-o-stire/">Trimite-ne o ştire!</a></li>
     </ul>
   </div>
   <div class="bclear"></div>
 </div>
</div>
  
<div class="logoWrap">
 <div>
 <table width="100%" cellspacing="0" cellpadding="0" border="0">
  <tr>
   <td width="10" class="logo"><a href="/ro/start/"><img src="/img/logo.png?v=craciun" alt="" /></a></td>
    <td align="center" width="500" style="padding-left: 100px;">
   
  <script>
  (function() {
    var cx = '012292614934684898380:uyufmwgi6rs';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>

   </td>
   <td align="right">
        
     
     <ul class="menu-icon">
      <li><a class="fb" href="https://www.facebook.com/jurnaltv" target="_blank"></a></li>
      <li><a class="google" href="https://plus.google.com/104377396503888396130/posts" target="_blank"></a></li>
      <li><a class="tw" href="https://twitter.com/Jurnal_TV" target="_blank"></a></li>      
     </ul>
     
   </td>
  </tr>
 </table>
 </div>
</div>
  
</header>

<nav>
 <div>
   
  
   <table width="100%" cellspacing="0" cellpadding="0" border="0" id="menu-top">
     <tr>
   <td ><a href="/ro/politic/">Politic</a></td>
   <td ><a href="/ro/justitie/">Justiţie</a></td>
   <td ><a href="/ro/social/">Social</a></td>
   <td ><a href="/ro/economic/">Economic</a></td>
   <td ><a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a></td>
   <td ><a href="/ro/sport/">Sport</a></td>
   <td ><a href="/ro/international/">Internaţional</a></td>
   <td class="active"><a href="/ro/divertisment/">Divertisment</a></td>
   <td ><a href="/ro/horoscop/">Horoscop</a></td>
   <td ><a href="/ro/opinii/">Opinii</a></td>
  </tr>
   </table>
     
 </div>
</nav>
<div id="dqBanBG">
<div class="container category">
  <div>    
     
    
    <div class="row">
      <div class="col col-2">
        <section class="news-details ">
  <article>
    
        
    <h1>Pentru prima oară de la despărţirea de Angelina, Brad Pitt şi-a vizitat o parte dintre copii</h1>
    
    <div class="img ptype-1">
                  
      	<img src="/img/pages/2016/10/14/pentru-prima-oara-de-la-despartirea-de-angelina-brad-pitt-si-a-vizitat-o-parte-dintre-copii/big-pentru-prima-oara-de-la-despartirea-de-angelina-brad-pitt-si-a-vizitat-o-parte-dintre-copii.png" alt="Pentru prima oară de la despărţirea de Angelina, Brad Pitt şi-a vizitat o parte dintre copii" title="Pentru prima oară de la despărţirea de Angelina, Brad Pitt şi-a vizitat o parte dintre copii" />
                  
      <div class="details lg">
       <table  cellspacing="0" cellpadding="0">
         <tr>
           <td>Sursa: <a href="http://www.agerpres.ro/lifestyle/2016/10/14/pentru-prima-oara-de-la-despartirea-de-angelina-brad-pitt-si-a-vizitat-o-parte-dintre-copii-14-58-22" target="_blank">www.agerpres.ro</a></td>
           <td>Foto: EPA</td>
           <td><span class="view view-992102"><script>loadView('view-992102','992102');</script></span></td>
           <td align="right">14.10.2016   16:20</td>
         </tr>
        </table> 
      </div>
    </div>
    
      	    
    <div class="pblock">La aproape o lună de c&acirc;nd Angelina Jolie a cerut divorţul de cunoscutul actor Brad Pitt, acestuia din urmă i s-a permis să &icirc;şi vadă, asistat, o parte dintre copii, fiind pentru prima dată c&acirc;nd se &icirc;nt&acirc;mplă acest lucru de la anunţul actriţei.Pitt şi-a vizitat o parte dintre copii la data de 8 octombrie, la aproape o săptăm&acirc;nă de c&acirc;nd cei doi actori s-au pus de acord asupra custodiei temporare a lui Jolie asupra copiilor, iar Brad Pitt a primit dreptul de a-i vizita.<br />
<br />
Jolie a cerut divorţul de Pitt la 19 septembrie, la cinci zile după ce Pitt i-ar fi aplicat o corecţie fizică unuia dintre copii, la bordul avionului cuplului, pe fondul unui schimb aprins de replici cu Angelina.<br />
<br />
Acordul la care au ajuns cei doi actori &icirc;i permite lui Pitt să &icirc;şi vadă copiii, la aproape o lună de la solicitarea divorţului, dar era necesar ca măcar prima vizită a actorului să se desfăşoare &icirc;n prezenţa unui consilier, condiţie ce a fost respectată.<br />
<br />
At&acirc;t Jolie c&acirc;t şi Pitt trebuie să urmeze şedinţe individuale de consiliere. La 20 octombrie, angajaţii de la serviciile sociale vor evalua rapoartele de analiză ale consilierilor maritali consultaţi de cei doi soţi, precum şi rezultatele analizelor toxicologice ce i-au fost făcute lui Brad Pitt pentru a evidenţia dacă actorul este sau nu consumator de alcool sau de droguri.</div>
    
        
    
    <div id="adoceanrovhhgbndsrh"></div>
	<script type="text/javascript">ado.slave('adoceanrovhhgbndsrh', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
    
    
  </article>  
</section>

<section><a href="https://www.facebook.com/jurnalmd" target="_blank"><img src="/img/fb-button-ro.png" alt="" /></a></section>

<section class="share">
  
   <table><tr>
       
      <td class="rpadd10">       
        <div class="fb-like" data-href="http://www.jurnal.md/ro/divertisment/2016/10/14/pentru-prima-oara-de-la-despartirea-de-angelina-brad-pitt-si-a-vizitat-o-parte-dintre-copii/" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
      </td>
      
      
            
      <td class="rpadd10"><div style="width : 80px;">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.jurnal.md/ro/divertisment/2016/10/14/pentru-prima-oara-de-la-despartirea-de-angelina-brad-pitt-si-a-vizitat-o-parte-dintre-copii/" data-count="horizontal">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
      </div></td>
      
      
       
      <td >
       <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ro'}</script>
       <g:plusone></g:plusone>
      </td>      
      
      
      
      <td align="left" width="200">
         <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://www.jurnal.md/ro/divertisment/2016/10/14/pentru-prima-oara-de-la-despartirea-de-angelina-brad-pitt-si-a-vizitat-o-parte-dintre-copii/" data-mrc-config="{'type' : 'small', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'width' : '100%', 'nt' : '1'}">Нравится</a>
	 <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
      </td>
           
     
      </tr></table>
     
     
  
	<div class="fb-comments" data-href="http://www.jurnal.md/ro/divertisment/2016/10/14/pentru-prima-oara-de-la-despartirea-de-angelina-brad-pitt-si-a-vizitat-o-parte-dintre-copii/" data-num-posts="10" data-width="475"></div>
</section>        
      </div>
      <div class="col col-2">
        <div class="row white news-details-right">
          <div class="col col-2"> 
            <h1 class="page-title">Ştiri NON-STOP</h1>
            <div id="htmlNonstop"><script>loadZone('htmlNonstop','/ro/z_news_nonstop')</script></div>  
            <div id="htmlImportantAll"><script>loadZone('htmlImportantAll','/ro/z_news_first_all')</script></div>  
            <div id="htmlInternations"><script>loadZone('htmlInternations','/ro/z_start_block5_internations')</script></div>  
            <div id="htmlInterviu"><script>loadZone('htmlInterviu','/ro/z_start_block2_interviu')</script></div>              
            <div id="htmlPolls"><script>loadZone('htmlPolls','/ro/z_polls_start')</script></div> 
          </div>    
          <div class="col col-2">       
            <div id="banSMP2_2">
    <div id="adoceanrozfqillejej"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, promo.fish.Jurnal.md.Homepage.240_400 */
ado.slave('adoceanrozfqillejej', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });
</script>

</div>
            
            <div id="htmlJtvV"><script>loadZone('htmlJtvV','/z_jtv')</script></div>
            
            <div id="banSMP2_3">
              
              <div id="adoceanroulfeftdgoc"></div>
			  <script type="text/javascript">ado.slave('adoceanroulfeftdgoc', {myMaster: 'Q3k6mkq6kvy7NsMJgwOP.Ke4U09gunHtisR5xOENtbv.07' });</script>
              
            </div>
            <div id="htmlEco"><script>loadZone('htmlEco','/ro/z_start_block4_eco')</script></div>              
            <section class="fb-like-box">
<div class="fb-like-box" data-href="https://www.facebook.com/jurnalmd" data-width="235" data-height="550" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</section>        
          </div>  
        </div>
      </div>
    </div>
   
        
  </div>
</div>
</div>


<footer>
  <div class="footerWrap3">
    <div>
      <div>
                <a href="/ro/politic/">Politic</a>
                <a href="/ro/justitie/">Justiţie</a>
                <a href="/ro/social/">Social</a>
                <a href="/ro/economic/">Economic</a>
                <a href="/ro/it-si-stiinta/">IT şi Ştiinţă</a>
                <a href="/ro/sport/">Sport</a>
                <a href="/ro/international/">Internaţional</a>
                <a href="/ro/divertisment/">Divertisment</a>
                <a href="/ro/horoscop/">Horoscop</a>
                <a href="/ro/opinii/">Opinii</a>
              </div>
      <div>
                <a href="/ro/start/">Pagina de start</a>
                <a href="/ro/advert/">Publicitate</a>
                <a href="/ro/contacte/">Contacte</a>
                <a href="/ro/arch/">Arhiva noutăţilor</a>
              </div>
    </div>
  </div>
  
  <div class="footerWrap2"> 
    <table width="100%"><tr>
    <td width="10"><img src="/img/adobe_flash.png" alt="" /></td>
     <td class="flash"><span>Daca ai probleme cu vizionarea video pe site, te sfatuim sa descarci si sa instalezi ultima versiune <span class="ta1">Adobe Flash Player</span>.</span></td>
     <td width="10"><img src="/img/reforma.png" alt="" /></td>
     <td class="reforma"><span>Publicitatea <span class="ta1">"Jurnal Trust Media"</span> este administrată de agenţia de publicitate <span class="ta1">Reforma Advertising</span> Tel. (022) 85 91 64</span></td>
     <td align="right" class="copyright">
     	 <img src="/img/logo2.png" alt="" />     	 
     	 <br /> 
         <span class="copyright">Copyright © 2016 Jurnal. All Rights Reserved.</span>             
     </td>
     </tr></table>
  </div>

</footer>

 
</div>

</body>
</html>